<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!--||  JM Twitter Cards by jmau111 v12  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@bioethicsnews">
<meta name="twitter:site" content="@BioethicsObservatory">
<meta property="og:title" content="Derechos humanos, inteligencia artificial y neuroderecho. De Karel Vasak a los derechos humanos 4.0">
<meta property="og:description" content="INTRODUCCIÓNPérez Luño (2010, p. 50) define los derechos humanos como “un conjunto de facultades e instituciones que, en cada momento histórico, concretan las exigencias de la dignidad, la lib">
<meta property="og:image" content="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/neurociencia-cuadrada.jpg">
<!--||  /JM Twitter Cards by jmau111 v12  ||-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Derechos humanos, inteligencia artificial y neuroderecho.</title>
	<meta name="description" content="Derechos humanos, inteligencia artificial y neuroderecho. De Karel Vasak a los derechos humanos 4.0." />
	<link rel="canonical" href="https://www.observatoriobioetica.org/2022/11/derechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0/40531" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Derechos humanos, inteligencia artificial y neuroderecho." />
	<meta property="og:description" content="Derechos humanos, inteligencia artificial y neuroderecho. De Karel Vasak a los derechos humanos 4.0." />
	<meta property="og:url" content="https://www.observatoriobioetica.org/2022/11/derechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0/40531" />
	<meta property="og:site_name" content="Observatorio de Bioética, UCV" />
	<meta property="article:published_time" content="2022-11-29T12:20:28+00:00" />
	<meta property="article:modified_time" content="2022-11-29T12:24:09+00:00" />
	<meta property="og:image" content="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/neurociencia-cuadrada.jpg" />
	<meta property="og:image:width" content="542" />
	<meta property="og:image:height" content="471" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="OBSERVATORIO DE BIOETICA UCV" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="OBSERVATORIO DE BIOETICA UCV" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="14 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.observatoriobioetica.org/2022/11/derechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0/40531","url":"https://www.observatoriobioetica.org/2022/11/derechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0/40531","name":"Derechos humanos, inteligencia artificial y neuroderecho.","isPartOf":{"@id":"https://www.observatoriobioetica.org/#website"},"primaryImageOfPage":{"@id":"https://www.observatoriobioetica.org/2022/11/derechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0/40531#primaryimage"},"image":{"@id":"https://www.observatoriobioetica.org/2022/11/derechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0/40531#primaryimage"},"thumbnailUrl":"https://www.observatoriobioetica.org/wp-content/uploads/2022/11/neurociencia-cuadrada.jpg","datePublished":"2022-11-29T12:20:28+00:00","dateModified":"2022-11-29T12:24:09+00:00","author":{"@id":"https://www.observatoriobioetica.org/#/schema/person/f7d005ec59d83b5cb73dd9b1fecfda32"},"description":"Derechos humanos, inteligencia artificial y neuroderecho. De Karel Vasak a los derechos humanos 4.0.","breadcrumb":{"@id":"https://www.observatoriobioetica.org/2022/11/derechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0/40531#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.observatoriobioetica.org/2022/11/derechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0/40531"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.observatoriobioetica.org/2022/11/derechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0/40531#primaryimage","url":"https://www.observatoriobioetica.org/wp-content/uploads/2022/11/neurociencia-cuadrada.jpg","contentUrl":"https://www.observatoriobioetica.org/wp-content/uploads/2022/11/neurociencia-cuadrada.jpg","width":542,"height":471},{"@type":"BreadcrumbList","@id":"https://www.observatoriobioetica.org/2022/11/derechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0/40531#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.observatoriobioetica.org/"},{"@type":"ListItem","position":2,"name":"Derechos humanos, inteligencia artificial y neuroderecho. De Karel Vasak a los derechos humanos 4.0"}]},{"@type":"WebSite","@id":"https://www.observatoriobioetica.org/#website","url":"https://www.observatoriobioetica.org/","name":"Observatorio de Bioética, UCV","description":"Todo sobre Bioética La Dignidad de la Vida Humana Desde Fecundación a la Muerte Natural, Avances Biomédicos, Aborto, Células Madre, FIV, Eutanasia y más","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.observatoriobioetica.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://www.observatoriobioetica.org/#/schema/person/f7d005ec59d83b5cb73dd9b1fecfda32","name":"OBSERVATORIO DE BIOETICA UCV","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.observatoriobioetica.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/75fa84de2da2c4fdfcf6bd72351447b0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/75fa84de2da2c4fdfcf6bd72351447b0?s=96&d=mm&r=g","caption":"OBSERVATORIO DE BIOETICA UCV"},"sameAs":["https://www.observatoriobioetica.org"],"url":"https://www.observatoriobioetica.org/author/observatorio-de-bioetica-ucv"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Observatorio de Bioética, UCV &raquo; Feed" href="https://www.observatoriobioetica.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Observatorio de Bioética, UCV &raquo; Feed de los comentarios" href="https://www.observatoriobioetica.org/comments/feed" />
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Observatorio de Bioética, UCV &raquo; Comentario Derechos humanos, inteligencia artificial y neuroderecho. De Karel Vasak a los derechos humanos 4.0 del feed" href="https://www.observatoriobioetica.org/2022/11/derechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0/40531/feed" />

		<meta property="og:title" content="Derechos humanos, inteligencia artificial y neuroderecho. De Karel Vasak a los derechos humanos 4.0"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.observatoriobioetica.org/2022/11/derechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0/40531"/>
		<meta property="og:site_name" content="Observatorio de Bioética, UCV"/>
		<meta property="og:description" content="INTRODUCCIÓN
Pérez Luño (2010, p. 50) define los derechos humanos como “un conjunto de facultades e instituciones que, en cada momento histórico, concretan las exigencias de la dignidad, la libertad y la igualdad humanas, las cuales deben ser reconocidas positivamente por los ordenamientos jurídicos a nivel nacional e internacional”.
De esa definición nos"/>

									<meta property="og:image" content="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/neurociencia-cuadrada.jpg"/>
							<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.observatoriobioetica.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.observatoriobioetica.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='myStyleSheets-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/author-hreview/style/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppc-main-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/posts-per-cat/assets/css/ppc.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='ppc-main-inline-css' type='text/css'>
.ppc .attachment-60x60 {
			width: 60px !important;
			height: 60px !important;
		}
</style>
<link rel='stylesheet' id='ppc-list-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/posts-per-cat/assets/css/ppc-list.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/whatsapp/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='awb-adobe-external-style-css'  href='https://use.typekit.net/Tex%20Gyre%20Heros.css?timestamp=1659091201&#038;ver=7.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='azc-tc-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/azurecurve-tag-cloud/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.a09bafc3.css?ver=6.0.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mailpoet_custom_fonts_0-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=6.0.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mailpoet_custom_fonts_1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=6.0.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mailpoet_custom_fonts_2-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.observatoriobioetica.org/wp-content/uploads/pum/pum-site-styles.css?generated=1666517460&#038;ver=1.16.10' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.observatoriobioetica.org/wp-content/themes/Avada-Child-Theme/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://www.observatoriobioetica.org/wp-content/uploads/fusion-styles/d088cece3302894afa42dd1e7a4bf5cc.min.css?ver=3.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.observatoriobioetica.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.observatoriobioetica.org/wp-json/wp/v2/posts/40531" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.observatoriobioetica.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.observatoriobioetica.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.observatoriobioetica.org/?p=40531' />
<link rel="alternate" type="application/json+oembed" href="https://www.observatoriobioetica.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatoriobioetica.org%2F2022%2F11%2Fderechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0%2F40531" />
<link rel="alternate" type="text/xml+oembed" href="https://www.observatoriobioetica.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatoriobioetica.org%2F2022%2F11%2Fderechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0%2F40531&#038;format=xml" />
<meta name="generator" content="Redux 4.3.19" /><script type="text/javascript">var ajaxurl = "https://www.observatoriobioetica.org/wp-admin/admin-ajax.php";</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="preload" href="https://www.observatoriobioetica.org/wp-content/themes/Avada/includes/lib/assets/fonts/icomoon/awb-icons.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="//www.observatoriobioetica.org/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//www.observatoriobioetica.org/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/webfonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//www.observatoriobioetica.org/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin><style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){.fusion-no-small-visibility{display:none !important;}body .sm-text-align-center{text-align:center !important;}body .sm-text-align-left{text-align:left !important;}body .sm-text-align-right{text-align:right !important;}body .sm-flex-align-center{justify-content:center !important;}body .sm-flex-align-flex-start{justify-content:flex-start !important;}body .sm-flex-align-flex-end{justify-content:flex-end !important;}body .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body .sm-ml-auto{margin-left:auto !important;}body .sm-mr-auto{margin-right:auto !important;}body .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}.awb-sticky.awb-sticky-small{ position: sticky; top: var(--awb-sticky-offset,0); }}@media screen and (min-width: 641px) and (max-width: 1024px){.fusion-no-medium-visibility{display:none !important;}body .md-text-align-center{text-align:center !important;}body .md-text-align-left{text-align:left !important;}body .md-text-align-right{text-align:right !important;}body .md-flex-align-center{justify-content:center !important;}body .md-flex-align-flex-start{justify-content:flex-start !important;}body .md-flex-align-flex-end{justify-content:flex-end !important;}body .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body .md-ml-auto{margin-left:auto !important;}body .md-mr-auto{margin-right:auto !important;}body .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}.awb-sticky.awb-sticky-medium{ position: sticky; top: var(--awb-sticky-offset,0); }}@media screen and (min-width: 1025px){.fusion-no-large-visibility{display:none !important;}body .lg-text-align-center{text-align:center !important;}body .lg-text-align-left{text-align:left !important;}body .lg-text-align-right{text-align:right !important;}body .lg-flex-align-center{justify-content:center !important;}body .lg-flex-align-flex-start{justify-content:flex-start !important;}body .lg-flex-align-flex-end{justify-content:flex-end !important;}body .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body .lg-ml-auto{margin-left:auto !important;}body .lg-mr-auto{margin-right:auto !important;}body .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}.awb-sticky.awb-sticky-large{ position: sticky; top: var(--awb-sticky-offset,0); }}</style><link rel="amphtml" href="https://www.observatoriobioetica.org/2022/11/derechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0/40531/amp"><link rel="icon" href="https://www.observatoriobioetica.org/wp-content/uploads/2022/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.observatoriobioetica.org/wp-content/uploads/2022/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.observatoriobioetica.org/wp-content/uploads/2022/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.observatoriobioetica.org/wp-content/uploads/2022/04/cropped-favicon-270x270.png" />
		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-40531 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_type-flat fusion-button_span-no fusion-button_gradient-linear avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow- layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-center mobile-menu-design-classic fusion-show-pagination-text fusion-header-layout-v2 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-clean fusion-main-menu-search-overlay fusion-avatar-circle avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mobile-menu-search avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-header-border-color-full-transparent avada-has-pagination-width_height avada-flyout-menu-direction-fade avada-ec-views-v1" data-awb-post-id="40531">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
				
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v2 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-classic">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
				<div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://es-la.facebook.com/observatoriodebioetica/" target="_blank" rel="noreferrer"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/obioetica" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram awb-icon-instagram" style data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram" href="https://www.instagram.com/observatoriodebioetica/?hl=es" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube awb-icon-youtube" style data-placement="bottom" data-title="YouTube" data-toggle="tooltip" title="YouTube" href="https://www.youtube.com/channel/UC_Tr4WS5-TXoNo5e1MdQc7w" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">YouTube</span></a></div></div></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://www.observatoriobioetica.org/" >

						<!-- standard logo -->
			<img  data-srcset="https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022_M.png 1x, https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022_M.png 2x" width="800" height="134" style="max-height:134px;height:auto;" alt="Observatorio de Bioética, UCV Logo" data-retina_logo_url="https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022_M.png"  data-src="https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022_M.png" class="fusion-standard-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022_M.png" srcset="https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022_M.png 1x, https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022_M.png 2x" width="800" height="134" style="max-height:134px;height:auto;" alt="Observatorio de Bioética, UCV Logo" data-retina_logo_url="https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022_M.png" class="fusion-standard-logo" /></noscript>

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Menú principal"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-clean" method="get" action="https://www.observatoriobioetica.org/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Buscar:</span>
													<input type="search" value="" name="s" class="s" placeholder="Buscar..." required aria-required="true" aria-label="Buscar..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Buscar" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Close Search" class="fusion-close-search"></a></div><ul id="menu-menu-principal" class="fusion-menu"><li  id="menu-item-39607"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39607"  data-item-id="39607"><a  href="https://www.observatoriobioetica.org/" class="fusion-bar-highlight"><span class="menu-text">Inicio</span></a></li><li  id="menu-item-39613"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39613"  data-item-id="39613"><a  href="https://www.observatoriobioetica.org/noticias" class="fusion-bar-highlight"><span class="menu-text">Noticias</span></a></li><li  id="menu-item-39652"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39652"  data-item-id="39652"><a  href="https://www.observatoriobioetica.org/quienes-somos" class="fusion-bar-highlight"><span class="menu-text">Quienes Somos</span></a></li><li  id="menu-item-39610"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39610 fusion-dropdown-menu"  data-item-id="39610"><a  href="https://www.observatoriobioetica.org/newsletters-de-bioetica" class="fusion-bar-highlight"><span class="menu-text">Newsletters</span></a><ul class="sub-menu"><li  id="menu-item-39791"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39791 fusion-dropdown-submenu" ><a  href="https://www.observatoriobioetica.org/archivo-newsletters-provida-press" class="fusion-bar-highlight"><span>Archivo Newsletters</span></a></li></ul></li><li  id="menu-item-39618"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39618"  data-item-id="39618"><a  href="https://www.observatoriobioetica.org/articulos-cientificos-de-bioetica" class="fusion-bar-highlight"><span class="menu-text">Artículos Cientificos</span></a></li><li  id="menu-item-39656"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39656"  data-item-id="39656"><a  href="https://www.observatoriobioetica.org/consultorio" class="fusion-bar-highlight"><span class="menu-text">Consultorio</span></a></li><li  id="menu-item-39679"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39679"  data-item-id="39679"><a  href="https://www.observatoriobioetica.org/busqueda" class="fusion-bar-highlight"><span class="menu-text">Buscar</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search fusion-search-overlay"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Buscar" data-title="Buscar" title="Buscar" role="button" aria-expanded="false"></a></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

		
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
			<form role="search" class="searchform fusion-search-form  fusion-search-form-clean" method="get" action="https://www.observatoriobioetica.org/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Buscar:</span>
													<input type="search" value="" name="s" class="s" placeholder="Buscar..." required aria-required="true" aria-label="Buscar..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Buscar" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		</div>
			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
							
						<div id="sliders-container" class="fusion-slider-visibility">
					</div>
				
				
			
			
						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="width: 100%;">
	
					<article id="post-40531" class="post post-40531 type-post status-publish format-standard has-post-thumbnail hentry category-provida-press category-top-news tag-eugenesia-2 tag-eugenesia-inteligencia-artificial tag-libertad">
						
														<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																<li>
																																<a href="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/neurociencia-cuadrada.jpg" data-rel="iLightbox[gallery40531]" title="" data-title="Derechos humanos, inteligencia artificial y neuroderecho. De Karel Vasak a los derechos humanos 4.0" data-caption="" aria-label="Derechos humanos, inteligencia artificial y neuroderecho. De Karel Vasak a los derechos humanos 4.0">
										<span class="screen-reader-text">Ver imagen más grande</span>
										<img width="542" height="471"   alt="" data-srcset="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/neurociencia-cuadrada-200x174.jpg 200w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/neurociencia-cuadrada-400x348.jpg 400w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/neurociencia-cuadrada.jpg 542w"  data-src="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/neurociencia-cuadrada.jpg" data-sizes="(max-width: 640px) 100vw, 542px" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="542" height="471" src="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/neurociencia-cuadrada.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/neurociencia-cuadrada-200x174.jpg 200w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/neurociencia-cuadrada-400x348.jpg 400w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/neurociencia-cuadrada.jpg 542w" sizes="(max-width: 640px) 100vw, 542px" /></noscript>									</a>
																					</li>

																																		<li>
																																				<a href="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s.jpg" data-rel="iLightbox[gallery40531]" title="" data-title="162292952_s" data-caption="" aria-label="162292952_s">
											<img width="1030" height="465"   alt="" data-srcset="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-200x90.jpg 200w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-400x181.jpg 400w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-600x271.jpg 600w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-800x361.jpg 800w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s.jpg 1030w"  data-src="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s.jpg" data-sizes="(max-width: 640px) 100vw, 1030px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1030" height="465" src="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s.jpg" class="attachment-full size-full" alt="" srcset="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-200x90.jpg 200w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-400x181.jpg 400w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-600x271.jpg 600w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-800x361.jpg 800w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s.jpg 1030w" sizes="(max-width: 640px) 100vw, 1030px" /></noscript>										</a>
																								</li>
																																				<li>
																																				<a href="https://www.observatoriobioetica.org/wp-content/uploads/2021/07/tecnologia-inteligencia-artificial-PIXABAY.jpg" data-rel="iLightbox[gallery40531]" title="" data-title="tecnologia-inteligencia-artificial-PIXABAY" data-caption="" aria-label="tecnologia-inteligencia-artificial-PIXABAY">
											<img width="957" height="638"   alt="" data-srcset="https://www.observatoriobioetica.org/wp-content/uploads/2021/07/tecnologia-inteligencia-artificial-PIXABAY-600x400.jpg 600w, https://www.observatoriobioetica.org/wp-content/uploads/2021/07/tecnologia-inteligencia-artificial-PIXABAY.jpg 957w"  data-src="https://www.observatoriobioetica.org/wp-content/uploads/2021/07/tecnologia-inteligencia-artificial-PIXABAY.jpg" data-sizes="(max-width: 640px) 100vw, 957px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="957" height="638" src="https://www.observatoriobioetica.org/wp-content/uploads/2021/07/tecnologia-inteligencia-artificial-PIXABAY.jpg" class="attachment-full size-full" alt="" srcset="https://www.observatoriobioetica.org/wp-content/uploads/2021/07/tecnologia-inteligencia-artificial-PIXABAY-600x400.jpg 600w, https://www.observatoriobioetica.org/wp-content/uploads/2021/07/tecnologia-inteligencia-artificial-PIXABAY.jpg 957w" sizes="(max-width: 640px) 100vw, 957px" /></noscript>										</a>
																								</li>
																																																																			</ul>
			</div>
						
												<div class="fusion-post-title-meta-wrap">
												<h1 class="entry-title fusion-post-title">Derechos humanos, inteligencia artificial y neuroderecho. De Karel Vasak a los derechos humanos 4.0</h1>									<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">Por <span class="vcard"><span class="fn"><a href="https://www.observatoriobioetica.org/author/observatorio-de-bioetica-ucv" title="Entradas de OBSERVATORIO DE BIOETICA UCV" rel="author">OBSERVATORIO DE BIOETICA UCV</a></span></span><span class="fusion-inline-sep">|</span><span class="updated rich-snippet-hidden">2022-11-29T13:24:09+01:00</span><span>29 noviembre, 2022</span><span class="fusion-inline-sep">|</span><a href="https://www.observatoriobioetica.org/categoria/provida-press" rel="category tag">BIOÉTICA PRESS</a>, <a href="https://www.observatoriobioetica.org/categoria/top-news" rel="category tag">Top News</a><span class="fusion-inline-sep">|</span></div></div>					</div>
										<div class="post-content">
				<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Derechos humanos, inteligencia artificial y neuroderecho. De Karel Vasak a los derechos humanos 4.0 - https://www.observatoriobioetica.org/2022/11/derechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0/40531?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Compartir en WhatsApp</a></div><h2><strong>INTRODUCCIÓN</strong></h2>
<p style="text-align: justify;">Pérez Luño (2010, p. 50) define los derechos humanos como “un conjunto de facultades e instituciones que, en cada momento histórico, concretan las exigencias de la dignidad, la libertad y la igualdad humanas, las cuales deben ser reconocidas positivamente por los ordenamientos jurídicos a nivel nacional e internacional”.</p>
<p style="text-align: justify;">De esa definición nos interesa resaltar su referencia a la historia, o como mejor expresión de Pérez Luño, a “cada momento histórico”, toda vez que la propia evolución de la vida y de la sociedad, concretada en este caso en los avances científicos y tecnológicos, a lo primero que afecta, a modo de atrio jurídico, es a los derechos humanos.</p>
<p style="text-align: justify;">Precisamente, atendiendo a dicha evolución, el objeto de investigación del presente artículo es la nueva tecnología y la historia de los derechos humanos.</p>
<p style="text-align: justify;">El criterio que hemos elegido para investigarla es la conocida clasificación de los mismos, elaborada por Karel Vasak en 1979, en tres generaciones de derechos humanos, clasificación cuyo criterio taxonómico viene dado por los tres principios de la Revolución Francesa: libertad, igualdad y fraternidad (o solidaridad).</p>
<p style="text-align: justify;">La propia historia ha demostrado que esa clasificación es necesariamente abierta, puesto que a medida que los avances de toda índole, y por lo que aquí respecta los de naturaleza científica y tecnológica, progresan, tal avance influye en los derechos humanos.</p>
<p style="text-align: justify;">De ahí que las preguntas de investigación vayan en la siguiente dirección: 1) ¿En qué medida el progreso científico y, sobre todo hoy, tecnológico y biotecnológico, afecta a los derechos humanos? 2) Si afecta, ¿tal afectación pude ser negativa y, por tanto, pone en riesgo algún derecho humano más que otro? 3) En tal caso, ¿cuál o cuáles en concreto?</p>
<p style="text-align: justify;">La metodología es necesariamente cualitativa, basada en la observación indirecta y en la inferencia, método que no está exento de un análisis descriptivo, explicativo y exploratorio/confirmatorio.</p>
<p style="text-align: justify;">El objetivo general es averiguar, en efecto, si la tecnología más avanzada, más en concreto la Inteligencia Artificial (en adelante, IA) y la Neurociencia, vulneran o pueden vulnerar la esfera de los derechos humanos.</p>
<p style="text-align: justify;">Los objetivos específicos coinciden con los apartados del presente artículo.</p>
<p style="text-align: justify;">Todo esto es lo que tratamos de analizar en este trabajo científico.</p>
<ol style="text-align: justify;">
<li>
<h2><strong> KAREL VASAK: TRES GENERACIONES DE DERECHOS HUMANOS</strong></h2>
</li>
</ol>
<p style="text-align: justify;">Como acabamos de decir, la división de los derechos humanos en tres generaciones fue propuesta por primera vez por <a href="http://es.wikipedia.org/wiki/Karel_Vasak">Karel Vasak</a> en <a href="http://es.wikipedia.org/wiki/1979">1979</a>. Cada una se asocia a uno de los grandes valores proclamados en la <a href="http://es.wikipedia.org/wiki/Revoluci%C3%B3n_francesa">Revolución Francesa</a>: <a href="http://es.wikipedia.org/wiki/Libertad,_igualdad,_fraternidad">libertad, igualdad, fraternidad</a>.</p>
<p><a href="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s.jpg"><img   alt="" width="765" height="345" data-srcset="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-200x90.jpg 200w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-300x135.jpg 300w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-400x181.jpg 400w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-600x271.jpg 600w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-768x347.jpg 768w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-800x361.jpg 800w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-1024x462.jpg 1024w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s.jpg 1030w"  data-src="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-1024x462.jpg" data-sizes="(max-width: 765px) 100vw, 765px" class="wp-image-40542 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-40542 aligncenter" src="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-1024x462.jpg" alt="" width="765" height="345" srcset="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-200x90.jpg 200w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-300x135.jpg 300w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-400x181.jpg 400w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-600x271.jpg 600w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-768x347.jpg 768w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-800x361.jpg 800w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s-1024x462.jpg 1024w, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/162292952_s.jpg 1030w" sizes="(max-width: 765px) 100vw, 765px" /></noscript></a></p>
<p style="text-align: justify;">Los derechos civiles y políticos de primera generación, son aquellos que inciden sobre la expresión de libertad de los individuos. Con ellos se pretendió limitar el poder del Estado (absolutismo monárquico) frente a los individuos, intentando evitar la ilegítima injerencia del poder político en las conciencias y otros terrenos privativos del ciudadano.</p>
<p style="text-align: justify;">Podemos marcar su comienzo en la <em>Declaración de Independencia de los Estados Unidos</em>, de 4 de julio de 1776; y la <em>Declaración de los Derechos del Hombre y del Ciudadano de 1789</em>, fruto de la Revolución Francesa.</p>
<p style="text-align: justify;">Según unos autores, Bustamante (2001), fue el constitucionalismo y el liberalismo progresista quienes impulsaron la inclusión de dichos derechos en las Constituciones de los Estados nacionales europeos a finales del siglo XVIII y durante el siglo XIX, favoreciendo así la universalización de los derechos civiles y políticos básicos.</p>
<p style="text-align: justify;">Sin embargo, es más común reconocer el mérito al iusnaturalismo de corte racionalista, algo anterior a esa época, que entiende los derechos humanos como derechos naturales porque “concibe la existencia de un Derecho Natural como un código de normas generales, universales e inmutables, [y que] tiene una repercusión histórica muy concreta en la aparición de los derechos humanos como derechos inherentes al hombre que el Estado reconoce y garantiza” (E. Bea en De Lucas, 1997, p. 328).</p>
<p style="text-align: justify;">El derecho a la intimidad de la persona, a su libertad frente al Estado, su integridad física o las garantías procesales, son derechos que tienen como soporte el iusnaturalismo, la filosofía de la ilustración y las teorías del contrato social: Grocio, Pufendorf, Locke, Rousseau, …</p>
<p style="text-align: justify;">Los derechos económicos, sociales y culturales de segunda generación se incorporan a partir de una tradición de pensamiento humanista y socialista, en concreto a partir de finales del siglo XIX y primera mitad del XX. Impulsores son Marx, Engels o la Constitución de la República de Weimar. Son, como decimos, de naturaleza económica y social, e inciden sobre la expresión de igualdad de los individuos.</p>
<p style="text-align: justify;">Los derechos de primera generación defendían a los ciudadanos frente al poder del Estado, pero ahora se exige cierta intervención de éste para garantizar un acceso igualitario a los derechos que de forma autónoma no se pueden alcanzar (o no todos los pueden alcanzar).</p>
<p style="text-align: justify;">Se pedía así que el Estado garantice el acceso a la educación, el trabajo, la salud, la protección social, la vivienda, el salario, el descanso, el sufragio, etc.</p>
<p style="text-align: justify;">Los llamados derechos de la solidaridad constituyen una tercera generación que se concreta históricamente en la segunda mitad del siglo XX, fundamentalmente después de la Segunda Guerra Mundial.</p>
<p style="text-align: justify;">Según Bustamante (2001), esta vez, su motor impulsor será la acción de determinados colectivos que reclaman legítimos derechos. Se comienzan a configurar en forma de declaraciones sectoriales que protegen los derechos de colectivos discriminados: grupos de edad, minorías étnicas o religiosas, parados, países del Tercer Mundo, que se ven afectados por alguna de las múltiples manifestaciones que cobra la discriminación económica y/o social.</p>
<p style="text-align: justify;">Con ellos se trata de luchar contra la alienación del individuo (Ballesteros, 1992, pp. 137 y ss.).</p>
<p style="text-align: justify;">Continúa Bustamante diciendo que comienzan a reivindicarse con fuerza los derechos a la paz y a una justicia internacional, a poder intervenir desde instituciones de carácter supranacional en los conflictos armados locales, imponiendo la paz desde una fuerza legítima. El derecho a escoger modelos de desarrollo sostenible que garanticen la diversidad y que permitan preservar el medio ambiente natural, así como el patrimonio cultural de la humanidad.</p>
<ol style="text-align: justify;" start="2">
<li>
<h2><strong> INFORMÁTICA Y DERECHOS HUMANOS</strong></h2>
</li>
</ol>
<p style="text-align: justify;">Con la irrupción de la informática en nuestras vidas y de los avances biotecnológicos en el campo de las ciencias de la vida y de la salud, se estuvo pidiendo por parte de algunos estudiosos en la materia una nueva generación de derechos humanos.</p>
<p style="text-align: justify;">No vamos a hablar de la influencia de la informática en nuestra vida diaria. Todos la vivimos en nuestra cotidianidad y, por tanto, no vamos a descubrir nada en este sentido.</p>
<p style="text-align: justify;">Ahora bien, tal avance informático, por ejemplo, ha dado lugar en la investigación y la docencia a los llamados Recursos 3.0, es decir, el manejo de nuevas herramientas utilizadas como recursos para impartir las clases o para la investigación científica (artículos 26, 27 de la Declaración Universal de Derechos Humanos), como audiovisuales o buscadores, muy útiles y habituales hoy, pero que en ocasiones pueden vulnerar, ponemos por caso, derechos de propiedad intelectual. De ahí el cuidado que debe tenerse en la utilización de los mismos.</p>
<p style="text-align: justify;">Por otro lado, la compraventa o publicación de bienes de ocio a través de Internet, la utilización de redes sociales, además de la aparición de nuevos delitos, ahora informáticos, tiene como consecuencia repensar determinados derechos que pueden ser vulnerados, como los económicos (extorsión, artículo 243; estafa, artículos 248 y siguientes, todos ellos del Código Penal), o que se tenga que salvaguardar mejor la protección de los datos de carácter personal (como la Ley Orgánica 3/18 de protección de datos personales y garantía de los derechos digitales y la Ley Orgánica 7/21 de protección de datos personales tratados para fines de prevención, detección, investigación y enjuiciamiento de infracciones penales y de ejecución de sanciones penales).</p>
<p style="text-align: justify;">El artículo 18.4 de nuestra Constitución (regulación legislativa del uso de la informática), los artículos 8.1 de la Carta Europea de Derechos Fundamentales y 16.1 del Tratado de Funcionamiento de la Unión Europea (protección de datos de carácter personal) adquieren hoy más importancia que nunca.</p>
<p style="text-align: justify;">Aparecen, pues, los derechos digitales.</p>
<p style="text-align: justify;">Por su parte, los avances biotecnológicos hacen que conceptos clásicos del derecho tengan que revisarse, “reinventarse” o “reclasificarse”. Sin ir más lejos, piénsese en los efectos del diagnóstico genético preimplantacional en el derecho a la vida o, en su caso, la FIV o la Maternidad Subrogada en el derecho de familia.</p>
<p style="text-align: justify;">Pues bien, dando un paso más, ¿podemos hablar ya de una nueva generación de derechos humanos 4.0?</p>
<ol style="text-align: justify;" start="3">
<li>
<h2><strong> DERECHOS HUMANOS 4.0</strong></h2>
</li>
</ol>
<p style="text-align: justify;">Las tecnologías más avanzadas están influyendo en nuestra vida cotidiana: desde dispositivos móviles, incluso a modo <a href="https://www.observatoriobioetica.org/wp-content/uploads/2021/07/tecnologia-inteligencia-artificial-PIXABAY.jpg"><img   alt="" width="286" height="190" data-srcset="https://www.observatoriobioetica.org/wp-content/uploads/2021/07/tecnologia-inteligencia-artificial-PIXABAY-300x200.jpg 300w, https://www.observatoriobioetica.org/wp-content/uploads/2021/07/tecnologia-inteligencia-artificial-PIXABAY-600x400.jpg 600w, https://www.observatoriobioetica.org/wp-content/uploads/2021/07/tecnologia-inteligencia-artificial-PIXABAY-768x512.jpg 768w, https://www.observatoriobioetica.org/wp-content/uploads/2021/07/tecnologia-inteligencia-artificial-PIXABAY.jpg 957w"  data-src="https://www.observatoriobioetica.org/wp-content/uploads/2021/07/tecnologia-inteligencia-artificial-PIXABAY-300x200.jpg" data-sizes="(max-width: 286px) 100vw, 286px" class=" wp-image-36556 alignright lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class=" wp-image-36556 alignright" src="https://www.observatoriobioetica.org/wp-content/uploads/2021/07/tecnologia-inteligencia-artificial-PIXABAY-300x200.jpg" alt="" width="286" height="190" srcset="https://www.observatoriobioetica.org/wp-content/uploads/2021/07/tecnologia-inteligencia-artificial-PIXABAY-300x200.jpg 300w, https://www.observatoriobioetica.org/wp-content/uploads/2021/07/tecnologia-inteligencia-artificial-PIXABAY-600x400.jpg 600w, https://www.observatoriobioetica.org/wp-content/uploads/2021/07/tecnologia-inteligencia-artificial-PIXABAY-768x512.jpg 768w, https://www.observatoriobioetica.org/wp-content/uploads/2021/07/tecnologia-inteligencia-artificial-PIXABAY.jpg 957w" sizes="(max-width: 286px) 100vw, 286px" /></noscript></a>de relojes, hasta automóviles que se conducen de modo autónomo; apps donde podemos operar gestiones rutinarias, incluso bancarias. Términos y conceptos que ya utilizamos en nuestro día a día sin darles más importancia, como la Inteligencia Artificial o el Big data.</p>
<p style="text-align: justify;">Si están utilizándose en la vida diaria, tenía que llegar también a otros campos más especializados, sobre todo profesionalmente: Marketing, Economía, Medicina y, desde luego, Derecho.</p>
<p style="text-align: justify;">Pero lo que ocurre en el Derecho, como venimos diciendo, es que siempre que se abren nuevos campos sociales, surge la pregunta de si hay que adaptar el Derecho ya construido a las novedades, en este caso tecnológicas, o bien se han de crear nuevos derechos.</p>
<p style="text-align: justify;">Y tal cuestionamiento continúa siendo lógico, porque, como decíamos <em>supra</em>, todo evoluciona y los cambios en las tecnologías y biotecnologías acaban influyendo en los derechos que, en cualquier caso, hay que proteger: como todo cambio o, más bien, toda novedad, no deja de tener la característica de la ambigüedad, de tal modo que dependiendo de la intención o finalidad de su utilización, ésta puede vulnerar derechos y, por ende y antes que nada, derechos humanos.</p>
<p style="text-align: justify;">Pero es que en este caso, su mera utilización ya genera el deber de su regulación: ¿a quién no le ha ocurrido comprobar con sorpresa, o ya sin sorpresa, la invitación repentina a incluir en nuestros TL nuevos contactos o nuevos temas simplemente por dar “likes” en Twitter o Facebook, todo ello producto de los algoritmos, la IA y el Big data?</p>
<p style="text-align: justify;">Esa situación tiene consecuencias en nuestra esfera íntima, lo que ocurre es que al ser tan cotidiana, ni nos damos cuenta ni le damos importancia. Inocentemente, estamos dando información no ya sobre nuestros gustos, sino sobre nuestras preferencias y nuestras opciones vitales, sabiéndose incluso hasta cómo pensamos y sobre qué.</p>
<p style="text-align: justify;">Si eso ocurre a diario, excusamos decir cuando tales avances se aplican al campo de la Medicina.</p>
<p style="text-align: justify;">La cita de Barona (2022, pp. 28-29) que ahora recogemos es larga, pero de necesaria lectura:</p>
<p style="text-align: justify;">«Baste pensar en las piernas biónicas, las manos artificiales con sentido de tacto, el marcapasos del corazón y sobre todo el marcapasos cerebral que se muestra como la salvación a las enfermedades degenerativas cerebrales, sin olvidar los avances de la nanotecnología que de forma reciente ofrecen los nanorobots para introducir en el cuerpo humano para eliminar las secuelas de los organismos con COVID…; son todos ellos avances en los que la tecnología de última generación ofrecen una indiscutible mejora del bienestar humano. Debe fijarse los límites de su extensión, que está provocando la conversión de la Humanidad en una Tecnohumanidad, una humanidad aumentada o hibridada, posición defendida por los transhumanistas, que avizoran la desaparición del ser humano y abogan por la superación de la creatura humana por el Cyborg (híbrido)».</p>
<p style="text-align: justify;">De ahí que el Libro Blanco sobre la <a href="https://www.observatoriobioetica.org/?s=Inteligencia+Artificial&amp;post_type%5B%5D=any&amp;search_limit_to_post_titles=0&amp;fs=1">Inteligencia Artificial</a> de la Unión Europea, elaborado por la Comisión Europea, haga esta rotunda afirmación (2020, p. 13).</p>
<p style="text-align: justify;">Aunque la IA puede ofrecer muchas ventajas, por ejemplo, mejorando la seguridad de los productos y los procedimientos, también puede resultar nociva. Los daños pueden ser tanto materiales (para la seguridad y la salud de las personas, con consecuencias como la muerte, y menoscabos al patrimonio) como inmateriales (pérdida de privacidad, limitaciones del derecho de libertad de expresión, dignidad humana, discriminación en el acceso al empleo, etc.) y pueden estar vinculados a una gran variedad de riesgos. El marco regulador debe centrarse en cómo minimizar los distintos riesgos de sufrir daños, especialmente los más significativos.</p>
<p style="text-align: justify;"><a href="https://www.observatoriobioetica.org/wp-content/uploads/2021/07/cuadrada.jpg"><img   alt="" width="252" height="247" data-srcset="https://www.observatoriobioetica.org/wp-content/uploads/2021/07/cuadrada-300x295.jpg 300w, https://www.observatoriobioetica.org/wp-content/uploads/2021/07/cuadrada.jpg 600w"  data-src="https://www.observatoriobioetica.org/wp-content/uploads/2021/07/cuadrada-300x295.jpg" data-sizes="(max-width: 252px) 100vw, 252px" class=" wp-image-36550 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class=" wp-image-36550 alignleft" src="https://www.observatoriobioetica.org/wp-content/uploads/2021/07/cuadrada-300x295.jpg" alt="" width="252" height="247" srcset="https://www.observatoriobioetica.org/wp-content/uploads/2021/07/cuadrada-300x295.jpg 300w, https://www.observatoriobioetica.org/wp-content/uploads/2021/07/cuadrada.jpg 600w" sizes="(max-width: 252px) 100vw, 252px" /></noscript></a>Los principales riesgos relacionados con el uso de la inteligencia artificial afectan a la aplicación de las normas diseñadas para proteger los derechos fundamentales (como la protección de los datos personales y la privacidad, o la no discriminación) y la seguridad, así como a las cuestiones relativas a la responsabilidad civil.</p>
<p style="text-align: justify;">Así como también la elaboración de normas internacionales como el Reglamento (UE) 2017/745 sobre productos sanitarios. Por no hablar de la influencia de la informática y la tecnología en los derechos de los pacientes, como por ejemplo es el caso del consentimiento informado o la historia clínica; o por la posible Responsabilidad Civil Sanitaria por los daños que pueda ocasionar la elaboración de una defectuosa tecnología y/o la aplicación de la misma con mala praxis.</p>
<p style="text-align: justify;">Llegando incluso a aparecer un nuevo Derecho, el Neuroderecho (con los consiguientes neuroderechos), que al decir de Lolas &amp; Cornejo (2017, p. 67) “es la traducción del anglicismo neurolaw, que no es más que la interfaz entre todas aquellas disciplinas aglutinadas bajo el rótulo de neurociencias y derecho”.</p>
<ol style="text-align: justify;" start="4">
<li><strong> CONCLUSIONES</strong></li>
</ol>
<p style="text-align: justify;">Con la Bioética y el Bioderecho a los juristas se nos exigió un esfuerzo en el estudio de disciplinas que antes eran ajenas al Derecho. Es más, ¿los juristas teníamos derecho a ejercer una acción que no era otra cosa que un intrusismo? ¿Ese intrusismo era bien intencionado, sobre todo teniendo en cuenta que las Leyes permiten, pero también obligan y prohíben, es decir, imponen límites?</p>
<p style="text-align: justify;">Aparisi (2007, p. 74) ya lo advertía al decir: “También a nivel fáctico, se advierte una cierta reticencia en los juristas para adentrarse en problemas que, a primera vista, pueden parecer más propios de los científicos o de los filósofos morales. Otro posible obstáculo a salvar por el bioderecho es la «novedad» y especificidad que implican los conflictos bioéticos, el tipo de razonamiento que conllevan, así como su ya mencionada interdisciplinariedad.”</p>
<p style="text-align: justify;">En su comienzo, tales disciplinas se residenciaban en la Biología y en la Medicina.</p>
<p style="text-align: justify;">Álvarez (2004, pp. 2-3), por su parte, hablaba de problemas nuevos y de Nueva Medicina: “Las decisiones morales se han tornado decisiones de gran complejidad durante el pasado siglo XX, por varias razones: por un lado, la gran dificultad intrínseca de los problemas nuevos que se nos plantean: manipulación genética, diagnóstico prenatal, técnicas de reproducción asistida, consentimiento informado, muerte cerebral, trasplante de órganos, limitación del esfuerzo terapéutico, etc. Por otro lado, el ámbito donde se plantean estos problemas se ha transformado. La creciente complejidad de las relaciones asistenciales, debido al desarrollo de la Nueva Medicina, (…).”</p>
<p style="text-align: justify;">Pero en estos momentos, los nuevos avances en tecnología y biotecnología han generado ¿nuevos derechos? ¿Nuevas disciplinas? ¿Sub-disciplinas? ¿Simplemente, especialización? Y ha sido así por la influencia de las mismas en el Derecho que le obligan a regularlas, al ser esta la ciencia adecuada, precisamente, para proteger los derechos de las personas que pueden verse vulnerados por los daños ocasionados a causa de la elaboración y/o aplicación de tales avances.</p>
<p style="text-align: justify;">Esas nuevas tecnologías deben dar confianza, motivo por el cual la seguridad jurídica (artículo 9.3 de la Constitución Española) debe ser uno de los principios jurídicos fundamentales en este campo.</p>
<p style="text-align: justify;">Inteligencia Artificial, Big data, algoritmos, Neurociencia, Neuroderecho, Metaverso… todo un mundo nuevo que es necesario y hasta perentorio investigar. Si recordamos las palabras de Barona, no es exagerado afirmar que hay mucho en juego.</p>
<p>&nbsp;</p>
<p><a href="https://www.observatoriobioetica.org/wp-content/uploads/2015/07/Foto-de-David-Guillem-Tatay.png"><img   alt="" width="125" height="146" data-src="https://www.observatoriobioetica.org/wp-content/uploads/2015/07/Foto-de-David-Guillem-Tatay.png" class="alignnone wp-image-9091 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-9091" src="https://www.observatoriobioetica.org/wp-content/uploads/2015/07/Foto-de-David-Guillem-Tatay.png" alt="" width="125" height="146" /></noscript></a></p>
<p>David Guillem-Tatay</p>
<p>Observatorio de Bioética de la UCV</p>
<p>Instituto de Ciencias de la Vida</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>BIBLIOGRAFÍA</strong></p>
<p style="text-align: justify;">Álvarez, J.C. (2004). <em>Comités de Ética Asistencial</em>. Recuperado de:</p>
<p style="text-align: justify;"><a href="http://envejecimiento.csic.es/documentos/documentos/alvarez-comites-01.pdf">http://envejecimiento.csic.es/documentos/documentos/alvarez-comites-01.pdf</a></p>
<p style="text-align: justify;">Aparisi, A. (2007). <em>Bioética, bioderecho, biojurídica (Reflexiones desde la filosofía del derecho)</em>. Recuperado de:</p>
<p style="text-align: justify;">file:///C:/Users/David/Downloads/Dialnet-BioeticaBioderechoYBiojuridicaReflexionesDesdeLaFi-2769929.pdf</p>
<p style="text-align: justify;">Ballesteros, J. (Ed.) (1992). <em>Derechos Humanos</em>. Editorial Tecnos: Madrid.</p>
<p style="text-align: justify;">Barona, S. (2022). <em>Justicia algorítmica y neuroderecho. Una mirada multidisciplinar</em>. Editorial Tirant lo Blanch: Valencia.</p>
<p style="text-align: justify;">Bustamante, J. (2001). <em>Hacia la cuarta generación de derechos humanos</em>. <em>Revista electrónica CTS+I</em>, 1. Organización de Estados Iberoamericanos.</p>
<p style="text-align: justify;">Castro Nogueira, L., Castro Nogueira, M. A., &amp; Morales Navarro, J. (2005). <em>Metodología de las ciencias sociales</em>. Editorial Tecnos: Madrid.</p>
<p style="text-align: justify;">Código Penal. Recuperado de:</p>
<p style="text-align: justify;"><a href="https://www.boe.es/buscar/act.php?id=BOE-A-1995-25444">https://www.boe.es/buscar/act.php?id=BOE-A-1995-25444</a></p>
<p style="text-align: justify;">Comisión Europea. <em>Libro Blanco sobre Inteligencia Artificial – un enfoque europeo orientado a la excelencia y la confianza</em>. Recuperado de:</p>
<p style="text-align: justify;"><a href="https://ec.europa.eu/info/sites/default/files/commission-white-paper-artificial-intelligence-feb2020_es.pdf">https://ec.europa.eu/info/sites/default/files/commission-white-paper-artificial-intelligence-feb2020_es.pdf</a></p>
<p style="text-align: justify;">De Lucas, J. (Coord.) (1997). <em>Introducción a la teoría del derecho</em>. Editorial Tirant lo blanch: Valencia.</p>
<p style="text-align: justify;">García Ferrando, M., et al. (1986). <em>El análisis de la realidad social. Métodos y técnicas de investigación</em>. Alianza Editorial: Madrid.</p>
<p style="text-align: justify;">Legislación Bioética. Recuperado de:</p>
<p style="text-align: justify;"><a href="https://observatoriobioetica.org">https://observatoriobioetica.org</a></p>
<p style="text-align: justify;">Lolas, F. &amp; Cornejo, I. (2017). <em>Neurociencias, Neurobioética y Derecho: culturas epistémicas y comunidades de práctica</em>. XIX Número especial de <em>Bioética</em>: Buenos Aires (Argentina). Recuperado de: https//:bit.ly/3d9MJ5i</p>
<p style="text-align: justify;">Pérez Luño, A.-E. (2010). <em>Derechos Humanos, Estado de Derecho y Constitución</em>. Editorial Tecnos: Madrid.</p>
<p style="text-align: justify;">Romeo Casabona, C. (coord.). (2022). <em>Manual de Bioderecho (Adaptado para la docencia en ciencias, ciencias de la salud y ciencias sociales y jurídicas)</em>. Editorial Dykinson: Madrid.</p>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Derechos humanos, inteligencia artificial y neuroderecho. De Karel Vasak a los derechos humanos 4.0 - https://www.observatoriobioetica.org/2022/11/derechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0/40531?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Compartir en WhatsApp</a></div>							</div>

																<div class="fusion-sharing-box fusion-theme-sharing-box fusion-single-sharing-box">
		<h4>Comparte en tus redes sociales</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.observatoriobioetica.org%2F2022%2F11%2Fderechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0%2F40531&amp;t=Derechos%20humanos%2C%20inteligencia%20artificial%20y%20neuroderecho.%20De%20Karel%20Vasak%20a%20los%20derechos%20humanos%204.0" target="_blank" rel="noreferrer"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.observatoriobioetica.org%2F2022%2F11%2Fderechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0%2F40531&amp;text=Derechos%20humanos%2C%20inteligencia%20artificial%20y%20neuroderecho.%20De%20Karel%20Vasak%20a%20los%20derechos%20humanos%204.0" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit awb-icon-reddit" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit" href="https://reddit.com/submit?url=https://www.observatoriobioetica.org/2022/11/derechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0/40531&amp;title=Derechos%20humanos%2C%20inteligencia%20artificial%20y%20neuroderecho.%20De%20Karel%20Vasak%20a%20los%20derechos%20humanos%204.0" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.observatoriobioetica.org%2F2022%2F11%2Fderechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0%2F40531&amp;title=Derechos%20humanos%2C%20inteligencia%20artificial%20y%20neuroderecho.%20De%20Karel%20Vasak%20a%20los%20derechos%20humanos%204.0&amp;summary=INTRODUCCI%C3%93N%0D%0AP%C3%A9rez%20Lu%C3%B1o%20%282010%2C%20p.%2050%29%20define%20los%20derechos%20humanos%20como%20%E2%80%9Cun%20conjunto%20de%20facultades%20e%20instituciones%20que%2C%20en%20cada%20momento%20hist%C3%B3rico%2C%20concretan%20las%20exigencias%20de%20la%20dignidad%2C%20la%20libertad%20y%20la%20igualdad%20humanas%2C%20las%20cuales%20deben%20ser%20reconocidas%20" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp awb-icon-whatsapp" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="WhatsApp" data-toggle="tooltip" title="WhatsApp" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.observatoriobioetica.org%2F2022%2F11%2Fderechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0%2F40531" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">WhatsApp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-telegram awb-icon-telegram" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Telegram" data-toggle="tooltip" title="Telegram" href="https://t.me/share/url?url=https%3A%2F%2Fwww.observatoriobioetica.org%2F2022%2F11%2Fderechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0%2F40531" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Telegram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr awb-icon-tumblr" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.observatoriobioetica.org%2F2022%2F11%2Fderechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0%2F40531&amp;name=Derechos%20humanos%2C%20inteligencia%20artificial%20y%20neuroderecho.%20De%20Karel%20Vasak%20a%20los%20derechos%20humanos%204.0&amp;description=INTRODUCCI%C3%93N%0D%0AP%C3%A9rez%20Lu%C3%B1o%20%282010%2C%20p.%2050%29%20define%20los%20derechos%20humanos%20como%20%E2%80%9Cun%20conjunto%20de%20facultades%20e%20instituciones%20que%2C%20en%20cada%20momento%20hist%C3%B3rico%2C%20concretan%20las%20exigencias%20de%20la%20dignidad%2C%20la%20libertad%20y%20la%20igualdad%20humanas%2C%20las%20cuales%20deben%20ser%20reconocidas%20positivamente%20por%20los%20ordenamientos%20jur%C3%ADdicos%20a%20nivel%20nacional%20e%20internacional%E2%80%9D.%0D%0ADe%20esa%20definici%C3%B3n%20nos" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest awb-icon-pinterest" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.observatoriobioetica.org%2F2022%2F11%2Fderechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0%2F40531&amp;description=INTRODUCCI%C3%93N%0D%0AP%C3%A9rez%20Lu%C3%B1o%20%282010%2C%20p.%2050%29%20define%20los%20derechos%20humanos%20como%20%E2%80%9Cun%20conjunto%20de%20facultades%20e%20instituciones%20que%2C%20en%20cada%20momento%20hist%C3%B3rico%2C%20concretan%20las%20exigencias%20de%20la%20dignidad%2C%20la%20libertad%20y%20la%20igualdad%20humanas%2C%20las%20cuales%20deben%20ser%20reconocidas%20positivamente%20por%20los%20ordenamientos%20jur%C3%ADdicos%20a%20nivel%20nacional%20e%20internacional%E2%80%9D.%0D%0ADe%20esa%20definici%C3%B3n%20nos&amp;media=https%3A%2F%2Fwww.observatoriobioetica.org%2Fwp-content%2Fuploads%2F2022%2F11%2Fneurociencia-cuadrada.jpg" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk awb-icon-vk" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk" href="https://vk.com/share.php?url=https%3A%2F%2Fwww.observatoriobioetica.org%2F2022%2F11%2Fderechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0%2F40531&amp;title=Derechos%20humanos%2C%20inteligencia%20artificial%20y%20neuroderecho.%20De%20Karel%20Vasak%20a%20los%20derechos%20humanos%204.0&amp;description=INTRODUCCI%C3%93N%0D%0AP%C3%A9rez%20Lu%C3%B1o%20%282010%2C%20p.%2050%29%20define%20los%20derechos%20humanos%20como%20%E2%80%9Cun%20conjunto%20de%20facultades%20e%20instituciones%20que%2C%20en%20cada%20momento%20hist%C3%B3rico%2C%20concretan%20las%20exigencias%20de%20la%20dignidad%2C%20la%20libertad%20y%20la%20igualdad%20humanas%2C%20las%20cuales%20deben%20ser%20reconocidas%20positivamente%20por%20los%20ordenamientos%20jur%C3%ADdicos%20a%20nivel%20nacional%20e%20internacional%E2%80%9D.%0D%0ADe%20esa%20definici%C3%B3n%20nos" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-xing awb-icon-xing" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Xing" data-toggle="tooltip" title="Xing" href="https://www.xing.com/social_plugins/share/new?sc_p=xing-share&amp;h=1&amp;url=https%3A%2F%2Fwww.observatoriobioetica.org%2F2022%2F11%2Fderechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0%2F40531" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Xing</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail awb-icon-mail fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Correo electrónico" data-toggle="tooltip" title="Correo electrónico" href="mailto:?body=https://www.observatoriobioetica.org/2022/11/derechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0/40531&amp;subject=Derechos%20humanos%2C%20inteligencia%20artificial%20y%20neuroderecho.%20De%20Karel%20Vasak%20a%20los%20derechos%20humanos%204.0" target="_self" rel="noopener noreferrer"><span class="screen-reader-text">Correo electrónico</span></a><div class="fusion-clearfix"></div></div></div>	</div>
														<section class="about-author">
																					<div class="fusion-title fusion-title-size-two sep-none fusion-sep-none" style="margin-top:10px;margin-bottom:15px;">
				<h2 class="title-heading-left" style="margin:0;">
					Sobre el Autor: 						<a href="https://www.observatoriobioetica.org/author/observatorio-de-bioetica-ucv" title="Entradas de OBSERVATORIO DE BIOETICA UCV" rel="author">OBSERVATORIO DE BIOETICA UCV</a>																</h2>
			</div>
									<div class="about-author-container">
							<div class="avatar">
								<img alt=''  data-srcset='https://secure.gravatar.com/avatar/75fa84de2da2c4fdfcf6bd72351447b0?s=144&#038;d=mm&#038;r=g 2x'  height='72' width='72' data-src='https://secure.gravatar.com/avatar/75fa84de2da2c4fdfcf6bd72351447b0?s=72&#038;d=mm&#038;r=g' class='avatar avatar-72 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/75fa84de2da2c4fdfcf6bd72351447b0?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/75fa84de2da2c4fdfcf6bd72351447b0?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' /></noscript>							</div>
							<div class="description">
															</div>
						</div>
					</section>
								<section class="related-posts single-related-posts">
				<div class="fusion-title fusion-title-size-two sep-none fusion-sep-none" style="margin-top:10px;margin-bottom:15px;">
				<h2 class="title-heading-left" style="margin:0;">
					Artículos relacionados				</h2>
			</div>
			
	
	
	
					<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="4" data-itemmargin="48px" data-itemwidth="180" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
					<img  data-srcset="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/boqueadorescuadrada-500x383.jpg 1x, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/boqueadorescuadrada-500x383@2x.jpg 2x" width="500" height="383" alt="Resultados de los tratamientos de transición de género: ¿tranquilizadores o inquietantes?" data-src="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/boqueadorescuadrada-500x383.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/boqueadorescuadrada-500x383.jpg" srcset="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/boqueadorescuadrada-500x383.jpg 1x, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/boqueadorescuadrada-500x383@2x.jpg 2x" width="500" height="383" alt="Resultados de los tratamientos de transición de género: ¿tranquilizadores o inquietantes?" /></noscript>
	<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.observatoriobioetica.org/2022/11/resultados-de-los-tratamientos-de-transicion-de-genero-tranquilizadores-o-inquietantes/40500">Resultados de los tratamientos de transición de género: ¿tranquilizadores o inquietantes?</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/boqueadorescuadrada.jpg" data-id="40500" data-rel="iLightbox[gallery]" data-title="Tratamientos de transición de género. ¿Sus resultados son tranquilizadores o inquietantes?" data-caption="Troubles teenage boy thinking">
						Galería					</a>
														
		
								
								
		
						<a class="fusion-link-wrapper" href="https://www.observatoriobioetica.org/2022/11/resultados-de-los-tratamientos-de-transicion-de-genero-tranquilizadores-o-inquietantes/40500" aria-label="Resultados de los tratamientos de transición de género: ¿tranquilizadores o inquietantes?"></a>
	</div>
</div>
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.observatoriobioetica.org/2022/11/resultados-de-los-tratamientos-de-transicion-de-genero-tranquilizadores-o-inquietantes/40500" target="_self" title="Resultados de los tratamientos de transición de género: ¿tranquilizadores o inquietantes?">Resultados de los tratamientos de transición de género: ¿tranquilizadores o inquietantes?</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">28 noviembre, 2022</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.observatoriobioetica.org/2022/11/resultados-de-los-tratamientos-de-transicion-de-genero-tranquilizadores-o-inquietantes/40500#respond">Sin comentarios</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
					<img  data-srcset="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/PRAutores-500x383.jpg 1x, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/PRAutores-500x383@2x.jpg 2x" width="500" height="383" alt="La Universidad Católica homenajea a Justo Aznar en el primer aniversario de su fallecimiento" data-src="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/PRAutores-500x383.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/PRAutores-500x383.jpg" srcset="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/PRAutores-500x383.jpg 1x, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/PRAutores-500x383@2x.jpg 2x" width="500" height="383" alt="La Universidad Católica homenajea a Justo Aznar en el primer aniversario de su fallecimiento" /></noscript>
	<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.observatoriobioetica.org/2022/11/la-universidad-catolica-homenajea-a-justo-aznar-en-el-primer-aniversario-de-su-fallecimiento/40506">La Universidad Católica homenajea a Justo Aznar en el primer aniversario de su fallecimiento</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/PRAutores.jpg" data-id="40506" data-rel="iLightbox[gallery]" data-title="La Universidad Católica de Valencia homenajea a Justo Aznar en el primer aniversario de su fallecimiento" data-caption="">
						Galería					</a>
														
		
								
								
		
						<a class="fusion-link-wrapper" href="https://www.observatoriobioetica.org/2022/11/la-universidad-catolica-homenajea-a-justo-aznar-en-el-primer-aniversario-de-su-fallecimiento/40506" aria-label="La Universidad Católica homenajea a Justo Aznar en el primer aniversario de su fallecimiento"></a>
	</div>
</div>
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.observatoriobioetica.org/2022/11/la-universidad-catolica-homenajea-a-justo-aznar-en-el-primer-aniversario-de-su-fallecimiento/40506" target="_self" title="La Universidad Católica homenajea a Justo Aznar en el primer aniversario de su fallecimiento">La Universidad Católica homenajea a Justo Aznar en el primer aniversario de su fallecimiento</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">27 noviembre, 2022</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.observatoriobioetica.org/2022/11/la-universidad-catolica-homenajea-a-justo-aznar-en-el-primer-aniversario-de-su-fallecimiento/40506#respond">Sin comentarios</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
					<img  data-srcset="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/bebescuadrada-500x383.jpg 1x, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/bebescuadrada-500x383@2x.jpg 2x" width="500" height="383" alt="Nacen dos bebés de embriones congelados hace 30 años" data-src="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/bebescuadrada-500x383.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/bebescuadrada-500x383.jpg" srcset="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/bebescuadrada-500x383.jpg 1x, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/bebescuadrada-500x383@2x.jpg 2x" width="500" height="383" alt="Nacen dos bebés de embriones congelados hace 30 años" /></noscript>
	<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.observatoriobioetica.org/2022/11/nacen-dos-bebes-de-embriones-congelados-hace-30-anos/40492">Nacen dos bebés de embriones congelados hace 30 años</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/bebescuadrada.jpg" data-id="40492" data-rel="iLightbox[gallery]" data-title="bebescuadrada" data-caption="">
						Galería					</a>
														
		
								
								
		
						<a class="fusion-link-wrapper" href="https://www.observatoriobioetica.org/2022/11/nacen-dos-bebes-de-embriones-congelados-hace-30-anos/40492" aria-label="Nacen dos bebés de embriones congelados hace 30 años"></a>
	</div>
</div>
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.observatoriobioetica.org/2022/11/nacen-dos-bebes-de-embriones-congelados-hace-30-anos/40492" target="_self" title="Nacen dos bebés de embriones congelados hace 30 años">Nacen dos bebés de embriones congelados hace 30 años</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">25 noviembre, 2022</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.observatoriobioetica.org/2022/11/nacen-dos-bebes-de-embriones-congelados-hace-30-anos/40492#respond">Sin comentarios</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
					<img  data-srcset="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/espacios-500x383.jpg 1x, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/espacios-500x383@2x.jpg 2x" width="500" height="383" alt="Un grupo de profesionales pone en marcha los “Espacios libres de eutanasia”" data-src="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/espacios-500x383.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/espacios-500x383.jpg" srcset="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/espacios-500x383.jpg 1x, https://www.observatoriobioetica.org/wp-content/uploads/2022/11/espacios-500x383@2x.jpg 2x" width="500" height="383" alt="Un grupo de profesionales pone en marcha los “Espacios libres de eutanasia”" /></noscript>
	<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://www.observatoriobioetica.org/2022/11/un-grupo-de-profesionales-pone-en-marcha-los-espacios-libres-de-eutanasia/40485">Un grupo de profesionales pone en marcha los “Espacios libres de eutanasia”</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://www.observatoriobioetica.org/wp-content/uploads/2022/11/espacios.jpg" data-id="40485" data-rel="iLightbox[gallery]" data-title="Un grupo de profesionales pone en marcha los “Espacios libres de eutanasia”" data-caption="">
						Galería					</a>
														
		
								
								
		
						<a class="fusion-link-wrapper" href="https://www.observatoriobioetica.org/2022/11/un-grupo-de-profesionales-pone-en-marcha-los-espacios-libres-de-eutanasia/40485" aria-label="Un grupo de profesionales pone en marcha los “Espacios libres de eutanasia”"></a>
	</div>
</div>
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.observatoriobioetica.org/2022/11/un-grupo-de-profesionales-pone-en-marcha-los-espacios-libres-de-eutanasia/40485" target="_self" title="Un grupo de profesionales pone en marcha los “Espacios libres de eutanasia”">Un grupo de profesionales pone en marcha los “Espacios libres de eutanasia”</a>
								</h4>

								<div class="fusion-carousel-meta">
									
									<span class="fusion-date">21 noviembre, 2022</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.observatoriobioetica.org/2022/11/un-grupo-de-profesionales-pone-en-marcha-los-espacios-libres-de-eutanasia/40485#respond">Sin comentarios</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
						
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


													


		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Deja tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/derechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0/40531#respond" style="display:none;">Cancelar la respuesta</a></small></h2><p class="must-log-in">Debe <a href="https://www.observatoriobioetica.org/wp-login.php?redirect_to=https%3A%2F%2Fwww.observatoriobioetica.org%2F2022%2F11%2Fderechos-humanos-inteligencia-artificial-y-neuroderecho-de-karel-vasak-a-los-derechos-humanos-4-0%2F40531"> iniciar sesión </a> para escribir un comentario.</p>	</div><!-- #respond -->
														</article>
	</section>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-13" class="fusion-footer-widget-column widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;">			<div class="textwidget"><p><a href="/noticias">Noticias</a><br />
<a href="/informacion-sobre">Archivo histórico</a><br />
<a href="/categoria/recursos/breverias">Breverías</a><br />
<a href="/categoria/recursos/colaboraciones">Colaboraciones</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-15" class="fusion-footer-widget-column widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;">			<div class="textwidget"><p><a href="/categoria/recursos/consultas">Consultas</a><br />
<a href="/categoria/recursos/legislacion">Legislación</a><br />
<a href="/categoria/recursos/libros">Libros</a><br />
<a href="/categoria/recursos/informes">Informes</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-16" class="fusion-footer-widget-column widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;">			<div class="textwidget"><p><a href="/categoria/recursos/presentaciones">Presentaciones</a><br />
<a href="/categoria/recursos/audios">Audio</a><br />
<a href="/categoria/bioetica-en-el-cine">Cine</a><br />
<a href="/categoria/recursos/videos">Videos</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="media_image-2" class="fusion-footer-widget-column widget widget_media_image" style="border-style: solid;border-color:transparent;border-width:0px;"><img width="300" height="51"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022-300x51.png 300w, https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022-600x101.png 600w, https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022-768x129.png 768w, https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022-1024x173.png 1024w, https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022-1320x222.png 1320w, https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022-1536x259.png 1536w"  data-src="https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022-300x51.png" data-sizes="(max-width: 300px) 100vw, 300px" class="image wp-image-38990  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="51" src="https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022-300x51.png" class="image wp-image-38990  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022-300x51.png 300w, https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022-600x101.png 600w, https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022-768x129.png 768w, https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022-1024x173.png 1024w, https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022-1320x222.png 1320w, https://www.observatoriobioetica.org/wp-content/uploads/2022/06/OBLogo2022-1536x259.png 1536w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><div style="clear:both;"></div></section><section id="social_links-widget-2" class="fusion-footer-widget-column widget social_links" style="border-style: solid;border-color:transparent;border-width:0px;">
		<div class="fusion-social-networks">

			<div class="fusion-social-networks-wrapper">
																												
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" href="https://es-la.facebook.com/observatoriodebioetica/"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_self" style="font-size:24px;color:#bebdbd;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" href="https://twitter.com/obioetica"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_self" style="font-size:24px;color:#bebdbd;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-instagram awb-icon-instagram" href="#"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="_self" style="font-size:24px;color:#bebdbd;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-youtube awb-icon-youtube" href="https://www.youtube.com/channel/UC_Tr4WS5-TXoNo5e1MdQc7w"  data-placement="top" data-title="Youtube" data-toggle="tooltip" data-original-title=""  title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="_self" style="font-size:24px;color:#bebdbd;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link" tabindex="-1" href="#" aria-hidden="true">Page load link</a>

		<div class="avada-footer-scripts">
			<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'e654727381f41de448c52e02203be416'})})</script><div id="pum-31050" class="pum pum-overlay pum-theme-31044 pum-theme-tema-por-defecto popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:31050,&quot;slug&quot;:&quot;suscribirse-newsletter&quot;,&quot;theme_id&quot;:31044,&quot;cookies&quot;:[{&quot;event&quot;:&quot;pum_sub_form_already_subscribed&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-31050&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-31050&quot;],&quot;delay&quot;:&quot;1000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:&quot;1&quot;,&quot;size&quot;:&quot;micro&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;300px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;right bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" 
								   	aria-labelledby="pum_popup_title_31050">

	<div id="popmake-31050" class="pum-container popmake theme-31044 pum-responsive pum-responsive-micro responsive size-micro pum-position-fixed">

				

							<div id="pum_popup_title_31050" class="pum-title popmake-title">
				Suscríbete			</div>
		

		

				<div class="pum-content popmake-content" tabindex="0">
			<p>a nuestros newsletters:<br />
<a href="https://www.observatoriobioetica.org/wp-content/uploads/2013/09/LOGO-Newsletter-Bioetica-Press-BioeticaPress-600x221_16.jpg"><img   alt="" width="300" height="111" data-srcset="https://www.observatoriobioetica.org/wp-content/uploads/2013/09/LOGO-Newsletter-Bioetica-Press-BioeticaPress-600x221_16-300x111.jpg 300w, https://www.observatoriobioetica.org/wp-content/uploads/2013/09/LOGO-Newsletter-Bioetica-Press-BioeticaPress-600x221_16.jpg 600w"  data-src="https://www.observatoriobioetica.org/wp-content/uploads/2013/09/LOGO-Newsletter-Bioetica-Press-BioeticaPress-600x221_16-300x111.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="alignnone size-medium wp-image-16570 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-medium wp-image-16570" src="https://www.observatoriobioetica.org/wp-content/uploads/2013/09/LOGO-Newsletter-Bioetica-Press-BioeticaPress-600x221_16-300x111.jpg" alt="" width="300" height="111" srcset="https://www.observatoriobioetica.org/wp-content/uploads/2013/09/LOGO-Newsletter-Bioetica-Press-BioeticaPress-600x221_16-300x111.jpg 300w, https://www.observatoriobioetica.org/wp-content/uploads/2013/09/LOGO-Newsletter-Bioetica-Press-BioeticaPress-600x221_16.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><br />
  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     #mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_2{border-radius: 0px;text-align: left;}#mailpoet_form_2 form.mailpoet_form {padding: 20px;}#mailpoet_form_2{width: 100%;}#mailpoet_form_2 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://www.observatoriobioetica.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
      data-cookie-expiration-time=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="f49dcba651" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label" style="display: none !important;">Por favor, deja este campo vacío<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><label for="form_email_2" class="mailpoet-screen-reader-text" data-automation-id="form_email_label" >Dirección de correo electrónico <span class="mailpoet_required">*</span></label><input type="email" autocomplete="email" class="mailpoet_text" id="form_email_2" name="data[form_field_M2ZjNDQyMTgwNDA0X2VtYWls]" title="Dirección de correo electrónico" value="" style="width:100%;padding:5px;margin: 0 auto 0 0;" data-automation-id="form_email"  placeholder="Dirección de correo electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-type-message="Este valor debe ser un correo electrónico válido." data-parsley-errors-container=".mailpoet_error_email_" data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph "><fieldset><legend class="mailpoet_segment_label" >Seleccionar la(s) lista(s):</legend><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_YTcwN2FkMTM0OWMwX3NlZ21lbnRz][]" value="6"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments_2" data-parsley-required-message="Por favor, selecciona una lista." /> Provida Press</label><label class="mailpoet_checkbox_label" ><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_YTcwN2FkMTM0OWMwX3NlZ21lbnRz][]" value="7"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments_2" data-parsley-required-message="Por favor, selecciona una lista." /> Bioethic News</label><span class="mailpoet_error_segments_2"></span></fieldset></div>
<div class="mailpoet_paragraph botonSuscribete"><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" style="width:100%;padding:5px;margin: 0 auto 0 0;border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_form_columns mailpoet_paragraph mailpoet_stack_on_mobile" style="color:;background:;"><div class="mailpoet_form_column" style="flex-basis:100%;"></div>
</div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  </p>
		</div>


				

							<button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			CERRAR			</button>
		
	</div>

</div>
<script type="text/javascript">var fusionNavIsCollapsed=function(e){var t,n;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0}))),(n=e.querySelectorAll(".menu-item-has-children.expanded")).length&&n.forEach(function(e){e.querySelector(".fusion-open-nav-submenu").setAttribute("aria-expanded","false")})):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(()=>{e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,l=document.createElement("p");return l.style.width="100%",l.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(l),document.body.appendChild(e),t=l.offsetWidth,e.style.overflow="scroll",t==(n=l.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),jQuery("html").hasClass("awb-scroll")&&10<t-n?10:t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script><script type='text/javascript' src='https://www.observatoriobioetica.org/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.observatoriobioetica.org\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/plugins/mailpoet/assets/dist/js/public.30f9470e.js?ver=3.101.0' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'Hubo un error al ejecutar la petición. Por favor, inténtalo de nuevo.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.10","pm_dir_url":"https:\/\/www.observatoriobioetica.org\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.observatoriobioetica.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.observatoriobioetica.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"31044","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.observatoriobioetica.org\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.observatoriobioetica.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-31050":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-31050"],"delay":"1000"}}],"cookies":[{"event":"pum_sub_form_already_subscribed","settings":{"name":"pum-31050","key":"","session":false,"time":"1 month","path":"1"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"31044","size":"micro","responsive_min_width":"0%","responsive_max_width":"300px","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"right bottom","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":false,"disable_reposition":true,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-por-defecto","id":31050,"slug":"suscribirse-newsletter"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.observatoriobioetica.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1666517460&#038;ver=1.16.10' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.11.1' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/uploads/fusion-scripts/ceb5fbfb37844a16b29b1310f5cbe8d1.min.js?ver=3.8.2' id='fusion-scripts-js'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.observatoriobioetica.org/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
								</script>
						</div>

			<section class="to-top-container to-top-right" aria-labelledby="awb-to-top-label">
		<a href="#" id="toTop" class="fusion-top-top-link">
			<span id="awb-to-top-label" class="screen-reader-text">Ir a Arriba</span>
		</a>
	</section>
		</body>
</html>

<!-- Page supported by LiteSpeed Cache 5.2.1 on 2022-11-30 05:23:38 -->