<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			El contagio por coronavirus SARS-CoV-2: Recapitulando datos | Observatorio de Bioética, UCV		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		
		<meta name=viewport content="width=device-width, initial-scale=1">
		<meta name="msvalidate.01" content="0ACF35BDE7333A611C447BA98FA6F4C2" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.observatoriobioetica.org/wp-content/uploads/2013/10/favicon-OB.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.observatoriobioetica.org/feed" title="Observatorio de Bioética, UCV últimas entradas" />
		<link rel="alternate" type="application/rss+xml" href="https://www.observatoriobioetica.org/comments/feed" title="Observatorio de Bioética, UCV últimos comentarios" />
		<link rel="pingback" href="https://www.observatoriobioetica.org/xmlrpc.php" />

		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La transmisión aérea del coronavirus, vía de contagio de la Covid-19.</title>
<meta name="description" content="La transmisión aérea del coronavirus en forma de aerosoles, microgotas de menos de 100 micras, parece ser la vía fundamental de contagio de la Covid-19."/>
<link rel="canonical" href="https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La transmisión aérea del coronavirus, vía de contagio de la Covid-19." />
<meta property="og:description" content="La transmisión aérea del coronavirus en forma de aerosoles, microgotas de menos de 100 micras, parece ser la vía fundamental de contagio de la Covid-19." />
<meta property="og:url" content="https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636" />
<meta property="og:site_name" content="Observatorio de Bioética, UCV" />
<meta property="article:tag" content="Sida e infección por VIH y otros virus" />
<meta property="article:tag" content="Sida e infección por VIH y otros virus. Aspectos Generales" />
<meta property="article:section" content="BIOÉTICA PRESS" />
<meta property="article:published_time" content="2020-12-02T10:56:01+00:00" />
<meta property="og:image" content="https://www.observatoriobioetica.org/wp-content/uploads/2020/12/cuadradaaerosoles.jpg" />
<meta property="og:image:secure_url" content="https://www.observatoriobioetica.org/wp-content/uploads/2020/12/cuadradaaerosoles.jpg" />
<meta property="og:image:width" content="394" />
<meta property="og:image:height" content="361" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.observatoriobioetica.org/#organization","name":"","url":"https://www.observatoriobioetica.org/","sameAs":[]},{"@type":"WebSite","@id":"https://www.observatoriobioetica.org/#website","url":"https://www.observatoriobioetica.org/","name":"Observatorio de Bio\u00e9tica, UCV","publisher":{"@id":"https://www.observatoriobioetica.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.observatoriobioetica.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636#webpage","url":"https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636","inLanguage":"es-ES","name":"La transmisi\u00f3n a\u00e9rea del coronavirus, v\u00eda de contagio de la Covid-19.","isPartOf":{"@id":"https://www.observatoriobioetica.org/#website"},"image":{"@type":"ImageObject","@id":"https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636#primaryimage","url":"https://www.observatoriobioetica.org/wp-content/uploads/2020/12/cuadradaaerosoles.jpg","width":394,"height":361},"primaryImageOfPage":{"@id":"https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636#primaryimage"},"datePublished":"2020-12-02T10:56:01+00:00","dateModified":"2020-12-02T10:56:01+00:00","description":"La transmisi\u00f3n a\u00e9rea del coronavirus en forma de aerosoles, microgotas de menos de 100 micras, parece ser la v\u00eda fundamental de contagio de la Covid-19."},{"@type":"Article","@id":"https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636#article","isPartOf":{"@id":"https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636#webpage"},"author":{"@id":"https://www.observatoriobioetica.org/author/observatorio-de-bioetica-ucv#author","name":"OBSERVATORIO DE BIOETICA UCV"},"publisher":{"@id":"https://www.observatoriobioetica.org/#organization"},"headline":"El contagio por coronavirus SARS-CoV-2: Recapitulando datos","datePublished":"2020-12-02T10:56:01+00:00","dateModified":"2020-12-02T10:56:01+00:00","commentCount":0,"mainEntityOfPage":"https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636#webpage","image":{"@id":"https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636#primaryimage"},"keywords":"Sida e infecci\u00f3n por VIH y otros virus,Sida e infecci\u00f3n por VIH y otros virus. Aspectos Generales","articleSection":"BIO\u00c9TICA PRESS,Informes,Sida. VIH. Infecciones por otros virus"},{"@type":"Person","@id":"https://www.observatoriobioetica.org/author/observatorio-de-bioetica-ucv#author","name":"OBSERVATORIO DE BIOETICA UCV","image":{"@type":"ImageObject","@id":"https://www.observatoriobioetica.org/#personlogo","url":"https://secure.gravatar.com/avatar/2376762c4d7c8efe46ad52d5c14ad9ec?s=96&d=mm&r=g","caption":"OBSERVATORIO DE BIOETICA UCV"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Observatorio de Bioética, UCV &raquo; Feed" href="https://www.observatoriobioetica.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Observatorio de Bioética, UCV &raquo; RSS de los comentarios" href="https://www.observatoriobioetica.org/comments/feed" />

<!-- JM Twitter Cards by Julien Maury 6.2.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@bioethicsnews">
<meta name="twitter:site" content="@BioethicsObservatory">
<meta property="og:title" content="La transmisión aérea del coronavirus, vía de contagio de la Covid-19.">
<meta property="og:description" content="La transmisión aérea del coronavirus en forma de aerosoles, microgotas de menos de 100 micras, parece ser la vía fundamental de contagio de la Covid-19.">
<meta property="og:image" content="https://www.observatoriobioetica.org/wp-content/uploads/2020/12/cuadradaaerosoles-280x150.jpg">
<meta property="og:image:width" content="280">
<meta property="og:image:height" content="150">
<!-- /JM Twitter Cards 6.2.1 -->

<link rel="alternate" type="application/rss+xml" title="Observatorio de Bioética, UCV &raquo; El contagio por coronavirus SARS-CoV-2: Recapitulando datos RSS de los comentarios" href="https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.observatoriobioetica.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/author-hreview/style/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='hybridconnectreset-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/hycnt/css/hc_reset.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='hybridconnectgooglefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%7CDancing+Script%7CDosis%7CDroid+Sans%7CCrushed%7CParisienne%7CLora%7CPT+Sans%7CPT+Sans+Narrow%7CUbuntu%7CLobster%7CAnton%7CHoltwood+One+SC%7CRusso+One%7CGreat+Vibes%7CDroid+Serif%7COpen+Sans%7COswald%7CYanone+Kaffeesatz%7CHomenaje%7CBowlby+One+SC%7CSeaweed+Script%7CNews+Cycle%7COxygen&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ppc-main-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/posts-per-cat/assets/css/ppc.min.css?ver=4.9' type='text/css' media='all' />
<style id='ppc-main-inline-css' type='text/css'>
.ppc .attachment-60x60 {
			width: 60px !important;
			height: 60px !important;
		}
</style>
<link rel='stylesheet' id='ppc-list-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/posts-per-cat/assets/css/ppc-list.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/whatsapp/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=PT+Sans&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/css/reset.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/css/main-stylesheet.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/css/shortcode.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/css/lightbox.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/css/responsive/desktop.css?ver=4.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/css/fonts.php?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/css/dynamic-css.php?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='azc-tc-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/azurecurve-tag-cloud/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.observatoriobioetica.org/wp-content/uploads/pum/pum-site-styles.css?generated=1561920110&#038;ver=1.8.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.observatoriobioetica.org\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.observatoriobioetica.org\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/www.observatoriobioetica.org\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/www.observatoriobioetica.org\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.observatoriobioetica.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://www.observatoriobioetica.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.observatoriobioetica.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.observatoriobioetica.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://www.observatoriobioetica.org/?p=34636' />
<link rel="alternate" type="application/json+oembed" href="https://www.observatoriobioetica.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatoriobioetica.org%2F2020%2F12%2Fel-contagio-por-coronavirus-sars-cov-2-recapitulando-datos%2F34636" />
<link rel="alternate" type="text/xml+oembed" href="https://www.observatoriobioetica.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatoriobioetica.org%2F2020%2F12%2Fel-contagio-por-coronavirus-sars-cov-2-recapitulando-datos%2F34636&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.observatoriobioetica.org/wp-admin/admin-ajax.php";</script>
        <script type="text/javascript">
            var hc_connectors = [];
            var hc_rand_ids = [];
            window.hc_fb_validated = 0;
            window.hc_fb_appid = 0;
            window.hc_ajax_url = "https:\/\/www.observatoriobioetica.org\/wp-admin\/admin-ajax.php";
            window.is_squeeze = 0;
            window.error = "We can't seem to find a mailing list - please check that you have a mailing list set up for this connector";
            window.nameandemail = "Signup Error - Please enter your name and email address";
            window.email = "Signup Error - Please enter your email address";
            window.validemail = "Signup Error - Please enter a valid email address";
        </script>

                        <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<link rel="amphtml" href="https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636/amp">                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.observatoriobioetica.org/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.observatoriobioetica.org/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.observatoriobioetica.org/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.observatoriobioetica.org/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.observatoriobioetica.org/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.observatoriobioetica.org/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: FFFFFF;
                background-color: FFFFFF;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            	
	<!-- END head -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45065692-1', 'auto');
  ga('send', 'pageview');

</script>

	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-34636 single-format-standard wpb-js-composer js-comp-ver-3.6.12 vc_responsive" style="background-image: none; background-attachment: fixed; background-color: #FFFFFF; background-size: 100%; background-position: 50% 50%;">

			
		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu" ><li><a href="https://www.observatoriobioetica.org" class="icon-text">&#8962;</a></li><li id="menu-item-8980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-8980"><a href="https://www.observatoriobioetica.org/archivo-de-articulos-derecho-a-la-vida-humana-y-seguridad-humana">FONDO DOCUMENTAL</a>
<ul class="sub-menu">
	<li id="menu-item-8978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8978"><a href="https://www.observatoriobioetica.org/categoria/provida-press">BIOÉTICA PRESS</a></li>
	<li id="menu-item-8982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8982"><a href="https://www.observatoriobioetica.org/archivo-de-articulos-derecho-a-la-vida-humana-y-seguridad-humana">NOTICIAS</a></li>
	<li id="menu-item-8984" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8984"><a href="https://www.observatoriobioetica.org/categoria/recursos/informes">INFORMES</a></li>
	<li id="menu-item-8983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8983"><a href="https://www.observatoriobioetica.org/categoria/recursos/colaboraciones">COLABORACIONES</a></li>
	<li id="menu-item-8985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8985"><a href="https://www.observatoriobioetica.org/categoria/recursos/breverias">BREVERIAS</a></li>
	<li id="menu-item-8986" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown menu-item-8986"><a href="https://www.observatoriobioetica.org/categoria/categorias">Categorías</a>
	<ul class="sub-menu">
		<li id="menu-item-8987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8987"><a href="https://www.observatoriobioetica.org/categoria/categorias/aborto">Aborto</a></li>
		<li id="menu-item-8988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8988"><a href="https://www.observatoriobioetica.org/categoria/categorias/bioetica-categorias">Bioética</a></li>
		<li id="menu-item-8989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8989"><a href="https://www.observatoriobioetica.org/categoria/categorias/biologia-sintetica">Biología Sintética</a></li>
		<li id="menu-item-8990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8990"><a href="https://www.observatoriobioetica.org/categoria/categorias/celulas-madre-categorias">Células madre</a></li>
		<li id="menu-item-8991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8991"><a href="https://www.observatoriobioetica.org/categoria/categorias/celulas-madre-adultas">Células madre adultas</a></li>
		<li id="menu-item-8992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8992"><a href="https://www.observatoriobioetica.org/categoria/categorias/celulas-madre-embrionarias">Células madre embrionarias</a></li>
		<li id="menu-item-8993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8993"><a href="https://www.observatoriobioetica.org/categoria/categorias/ciencia-y-fe">Ciencia y fe</a></li>
		<li id="menu-item-8994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8994"><a href="https://www.observatoriobioetica.org/categoria/categorias/clonacion-categorias">Clonación</a></li>
		<li id="menu-item-8995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8995"><a href="https://www.observatoriobioetica.org/categoria/categorias/contracepcion-de-emergencia-categorias">Contracepción de emergencia</a></li>
		<li id="menu-item-8996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8996"><a href="https://www.observatoriobioetica.org/categoria/categorias/cuidados-paliativos-categorias">Cuidados paliativos</a></li>
		<li id="menu-item-8997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8997"><a href="https://www.observatoriobioetica.org/categoria/categorias/demografia-categorias">Demografía</a></li>
		<li id="menu-item-8998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8998"><a href="https://www.observatoriobioetica.org/categoria/categorias/deontologia-medica-categorias">Etica y Deontología Médica</a></li>
		<li id="menu-item-8999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8999"><a href="https://www.observatoriobioetica.org/categoria/categorias/diagnostico-genetico-preimplantacional">Diagnóstico genético preimplantacional</a></li>
		<li id="menu-item-9000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9000"><a href="https://www.observatoriobioetica.org/categoria/categorias/discapacidad-humana">Discapacidad humana</a></li>
		<li id="menu-item-9001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9001"><a href="https://www.observatoriobioetica.org/categoria/categorias/embarazos-y-abortos-en-adolescentes">Embarazos y abortos en adolescentes</a></li>
		<li id="menu-item-9002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9002"><a href="https://www.observatoriobioetica.org/categoria/categorias/embrion-humano">Embrión humano</a></li>
		<li id="menu-item-9276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9276"><a href="https://www.observatoriobioetica.org/categoria/categorias/eugenesia">Eugenesia</a></li>
		<li id="menu-item-9277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9277"><a href="https://www.observatoriobioetica.org/categoria/categorias/experimentacion-animal">Experimentación animal</a></li>
		<li id="menu-item-9278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9278"><a href="https://www.observatoriobioetica.org/categoria/categorias/genetica-y-genomica">Genética y genómica</a></li>
		<li id="menu-item-9279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9279"><a href="https://www.observatoriobioetica.org/categoria/categorias/homosexualidad">Homosexualidad</a></li>
		<li id="menu-item-9280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9280"><a href="https://www.observatoriobioetica.org/categoria/categorias/ideologia-de-genero">Ideología de género</a></li>
		<li id="menu-item-9281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9281"><a href="https://www.observatoriobioetica.org/categoria/categorias/limites-de-la-ciencia-categorias">Límites de la ciencia</a></li>
		<li id="menu-item-9282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9282"><a href="https://www.observatoriobioetica.org/categoria/categorias/matrimonio-y-familia-categorias">Matrimonio y familia</a></li>
		<li id="menu-item-9283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9283"><a href="https://www.observatoriobioetica.org/categoria/categorias/medicina-materno-fetal">Medicina materno-fetal</a></li>
		<li id="menu-item-9284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9284"><a href="https://www.observatoriobioetica.org/categoria/categorias/medicina-regenerativa">Medicina regenerativa</a></li>
		<li id="menu-item-9285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9285"><a href="https://www.observatoriobioetica.org/categoria/categorias/origen-del-universo-y-de-la-vida-categorias">Origen del Universo y de la vida</a></li>
		<li id="menu-item-9286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9286"><a href="https://www.observatoriobioetica.org/categoria/categorias/coma-categorias">Pacientes en coma</a></li>
		<li id="menu-item-9287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9287"><a href="https://www.observatoriobioetica.org/categoria/categorias/pena-de-muerte-categorias">Pena de muerte</a></li>
		<li id="menu-item-9288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9288"><a href="https://www.observatoriobioetica.org/categoria/categorias/pildora-abortiva-ru-486">Píldora abortiva RU-486</a></li>
		<li id="menu-item-9289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9289"><a href="https://www.observatoriobioetica.org/categoria/categorias/produccion-de-vida-artificial">Vida artificial</a></li>
		<li id="menu-item-9290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9290"><a href="https://www.observatoriobioetica.org/categoria/categorias/reproduccion-asistida">Reproducción asistida</a></li>
		<li id="menu-item-9291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9291"><a href="https://www.observatoriobioetica.org/categoria/categorias/reproduccion-humana-su-regulacion">Reproducción humana. Su regulación</a></li>
		<li id="menu-item-9292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9292"><a href="https://www.observatoriobioetica.org/categoria/categorias/sangre-del-cordon-umbilical">Sangre del cordón umbilical</a></li>
		<li id="menu-item-9293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9293"><a href="https://www.observatoriobioetica.org/categoria/categorias/sexualidad-y-ets-categorias">Sexualidad y ETS</a></li>
		<li id="menu-item-9294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9294"><a href="https://www.observatoriobioetica.org/categoria/categorias/sida-categorias">Sida. VIH. Infecciones por otros virus</a></li>
		<li id="menu-item-9295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9295"><a href="https://www.observatoriobioetica.org/categoria/vida-adulta/sexualida-y-ets">Sexualida y ETS</a></li>
		<li id="menu-item-9296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9296"><a href="https://www.observatoriobioetica.org/categoria/categorias/terapia-genica">Terapia génica</a></li>
		<li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9297"><a href="https://www.observatoriobioetica.org/categoria/categorias/homosexualidad-y-transexualidad-categorias">Transexualidad</a></li>
		<li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="https://www.observatoriobioetica.org/categoria/categorias/noticias-transplante-de-organos">Trasplante de órganos</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-6021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6021"><a href="https://www.observatoriobioetica.org/informacion-sobre">Archivo Histórico</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80"><a target="_blank" href="https://www.ucv.es/oferta-academica/postgrados/ciencias-de-la-salud/master-universitario-en-bioetica">Máster de Bioética</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="http://www.facebook.com/pages/Observatorio-de-Bio%C3%A9tica/204844882892850">Síguenos en Facebook</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="https://www.observatoriobioetica.org/quienes-somos">QUIENES SOMOS</a></li>
<li id="menu-item-20556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20556"><a href="/newsletters-de-bioetica">NEWSLETTERS</a></li>
<li id="menu-item-10976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10976"><a href="http://www.bioethicsobservatory.org">Visite nuestra página en inglés</a></li>
</ul>
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>Observatorio de Bioética, UCV</h1>
								<a href="https://www.observatoriobioetica.org"><img class="logo" src="https://www.observatoriobioetica.org/wp-content/uploads/2019/09/OBLogo.jpg" alt="Observatorio de Bioética, UCV" /></a>
							</div>
						
						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>
				
				
				<div class="wrapper">
					<div class="responsive-search">
						<div class="menu-search">
							<form method="get" action="https://www.observatoriobioetica.org" name="searchform" >
								<input type="text" value="" placeholder="Busca algo..." name="s" id="s"/>
								<input type="submit" class="search-button" value="&nbsp;" />
							</form>
						</div>
					</div>
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-25" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.observatoriobioetica.org/categoria/provida-press">BIOÉTICA PRESS</a>
<ul class="sub-menu">
	<li id="menu-item-2303" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=386&amp;wysijap=subscriptions">nº 580</a></li>
	<li id="menu-item-4554" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=385&amp;wysijap=subscriptions">Nº 579</a></li>
	<li id="menu-item-607" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=384&amp;wysijap=subscriptions">nº 578</a></li>
	<li id="menu-item-4248" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=383&amp;wysijap=subscriptions">nº 577</a></li>
	<li id="menu-item-609" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=382&amp;wysijap=subscriptions">nº 576</a></li>
	<li id="menu-item-3966" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=381&amp;wysijap=subscriptions">nº 575</a></li>
	<li id="menu-item-3004" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=380&amp;wysijap=subscriptions">nº 574</a></li>
	<li id="menu-item-2593" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=379&amp;wysijap=subscriptions">nº 573</a></li>
	<li id="menu-item-8357" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=378&amp;wysijap=subscriptions">nº 572</a></li>
	<li id="menu-item-2734" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=377&amp;wysijap=subscriptions">nº 571</a></li>
	<li id="menu-item-612" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.observatoriobioetica.org/archivo-newsletters-provida-press">Ver más</a></li>
</ul>
</li>
<li id="menu-item-2100" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://www.observatoriobioetica.org/articulos-cientificos-de-bioetica">ACTIVIDADES CIENTÍFICAS</a>
<ul class="sub-menu">
	<li id="menu-item-7130" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.observatoriobioetica.org/articulos-cientificos-de-bioetica">Artículos del Observatorio de Bioética publicados en revistas científicas</a></li>
</ul>
</li>
<li id="menu-item-209" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://www.observatoriobioetica.org/archivo-de-recursos">RECURSOS</a>
<ul class="sub-menu">
	<li id="menu-item-184" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.observatoriobioetica.org/categoria/recursos/informes">Informes</a></li>
	<li id="menu-item-189" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.observatoriobioetica.org/categoria/recursos/noticias">Noticias</a></li>
	<li id="menu-item-182" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.observatoriobioetica.org/categoria/recursos/consultas">Consultas</a></li>
	<li id="menu-item-190" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.observatoriobioetica.org/categoria/recursos/presentaciones">Presentaciones</a></li>
	<li id="menu-item-450" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.observatoriobioetica.org/categoria/recursos/legislacion">Legislación</a></li>
	<li id="menu-item-187" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.observatoriobioetica.org/categoria/recursos/libros">Libros</a></li>
	<li id="menu-item-423" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.observatoriobioetica.org/enlaces">Enlaces recomendados</a></li>
</ul>
</li>
<li id="menu-item-10852" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-19425" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.observatoriobioetica.org/categoria/bioetica-en-el-cine">Bioética en el cine</a></li>
	<li id="menu-item-179" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.observatoriobioetica.org/categoria/recursos/audios">Audios</a></li>
	<li id="menu-item-193" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.observatoriobioetica.org/categoria/recursos/videos">Videos</a></li>
	<li id="menu-item-30256" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.youtube.com/channel/UC_Tr4WS5-TXoNo5e1MdQc7w">Canal YouTube</a></li>
</ul>
</li>
<li id="menu-item-12482" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.observatoriobioetica.org/legislacion-sobre-bioetica">Legislación Bioética</a></li>
</ul>
													<div class="right menu-search">
								<form method="get" action="https://www.observatoriobioetica.org" name="searchform" >
									<input type="text" value="" placeholder="Busca algo..." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

							<!-- END .header -->
			</div>
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
							
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
						
						
							
							<div class="content-article-title">
								<h2>El contagio por coronavirus SARS-CoV-2: Recapitulando datos</h2>
								<div class="right-title-side">
									<a href="https://www.observatoriobioetica.org"><span class="icon-text">&#8962;</span>Volver al inicio</a>
									<a href="https://www.observatoriobioetica.org/?feed=rss" class="orange" target="_blank"><span class="icon-text">&#59194;</span>Suscribirse al RSS</a>								</div>
							</div>
							
<div class="breaking-news" style="margin-top:-15px;">
	
	<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>Última hora</b><div class="the-corner"></div></div>

	<div class="breaking-block">
		<ul>
						<li><a href="https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636">El contagio por coronavirus SARS-CoV-2: Recapitulando datos</a><span>La transmisión aérea del coronavirus en forma de aerosoles, microgotas de menos de 100 micras [...]</span></li>
						<li><a href="https://www.observatoriobioetica.org/2020/12/el-sars-cov-2-puede-afectar-al-corazon/34628">El SARS-Cov-2 puede afectar al corazón</a><span>Los siete coronavirus humanos hasta ahora identificados, parece que afectan al tracto respiratorio pero no [...]</span></li>
						<li><a href="https://www.observatoriobioetica.org/2020/12/los-ninos-nacidos-por-fecundacion-in-vitro-con-algun-problema-medico-tienen-mas-riesgo-de-padecer-cancer/34598">Los niños nacidos por fecundación in vitro con algún problema médico, tienen más riesgo de padecer cáncer</a><span>Un artículo publicado en JAMA Network Open evalúa algunos efectos secundarios adversos que pueden mostrar los [...]</span></li>
						<li><a href="https://www.observatoriobioetica.org/2020/11/hasta-un-15-de-los-asintomaticos-pueden-desarrollar-mas-adelante-otro-tipo-de-enfermedades/34601">Hasta un 15% de los asintomáticos, pueden desarrollar más adelante otro tipo de enfermedades</a><span>Personas que no han manifestado síntomas clínicos y que no fueron hospitalizados tras infectarse por [...]</span></li>
						<li><a href="https://www.observatoriobioetica.org/2020/11/como-saber-si-una-vacuna-contra-el-sars-cov-2-es-eficaz/34590">¿Cómo saber si una vacuna contra el SARS-CoV-2 es eficaz?</a><span>Un signo fundamental para valorar la eficacia de una vacuna contra la Covid-19, afirman algunos [...]</span></li>
					</ul>
	</div>
	
	<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
	
</div>

							<div class="main-article-content">
																
								<div class="content-article-categories">
																	<h3><a href="https://www.observatoriobioetica.org/categoria/recursos/informes">Informes</a> / <a href="https://www.observatoriobioetica.org/categoria/provida-press">BIOÉTICA PRESS</a> / <a href="https://www.observatoriobioetica.org/categoria/categorias/sida-categorias">Sida. VIH. Infecciones por otros virus</a></h3>
								</div>
								
																														<div class="article-photo">
												<img src="https://www.observatoriobioetica.org/wp-content/uploads/2020/12/cuadradaaerosoles-327x300.jpg" class="setborder" alt="El contagio por coronavirus SARS-CoV-2: Recapitulando datos" />
											</div>
																			
								<!-- BEGIN .article-controls -->
								<div class="article-controls">

									<div class="date">
										<div class="calendar-date">02 diciembre</div>
										<div class="calendar-time">
											<font>11:56</font>
											<font>2020</font>
										</div>
									</div>

									<div class="right-side">
										<div class="colored">
											<a href="javascript:printArticle();" class="icon-link"><span class="icon-text">&#59158;</span>Imprimir este artículo</a>
																							<a href="#share" class="icon-link"><span class="icon-text">&#59196;</span>Compártelo con tus amigos</a>
																					</div>

										<div>
											<a  href="https://www.observatoriobioetica.org/author/observatorio-de-bioetica-ucv" title="Entradas de OBSERVATORIO DE BIOETICA UCV" rel="author" class="icon-link"><span class="icon-text">&#128100;</span>por OBSERVATORIO DE BIOETICA UCV</a>																							<a href="https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636#comments" class="icon-link">
													<span class="icon-text">&#59160;</span>
													0 comentarios												</a>
																					</div>
									</div>

									<div class="clear-float"></div>

								<!-- END .article-controls -->
								</div>

								<!-- BEGIN .shortcode-content -->
								<div class="shortcode-content">
									<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=El contagio por coronavirus SARS-CoV-2: Recapitulando datos - https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Compartir en WhatsApp</a></div><h2 style="text-align: justify;">La transmisión aérea del coronavirus en forma de aerosoles, microgotas de menos de 100 micras de tamaño, parece ser la vía fundamental de contagio de la Covid-19, tal como ya hemos documentado previamente desde nuestro Observatorio <a href="https://www.observatoriobioetica.org/2020/10/el-coronavirus-tambien-se-propaga-al-hablar-y-al-respirar/34119"><strong>(ver AQUÍ)</strong></a>. El consenso científico al respecto es cada vez mayor, con la escandalosa excepción de la OMS, que, a fecha de hoy, sigue sin recoger en su información oficial, la evidencia de la transmisión por aerosoles como la principal fuente de contagio de la enfermedad.</h2>
<p style="text-align: justify;">La falta de agilidad de este organismo para incorporar las evidencias científicas en los protocolos en informes relacionados con la <strong><a href="https://www.observatoriobioetica.org/?s=covid-19">Covid-19</a> </strong>resulta muy preocupante, máxime cuando se supone que sus decisiones y comunicados constituyen un referente para epidemiólogos y organismos reguladores a la hora de establecer criterios de prevención y abordaje de las cadenas de contagio.</p>
<p style="text-align: justify;">Se hace urgente una rectificación de las posiciones mantenidas hasta ahora, que sostienen la transmisión por gotículas, con alcance de hasta 2 metros, junto al contacto, como las vías fundamentales de contagio. Fruto de esta posición, surgen errores incomprensibles en las estrategias de prevención adoptadas por las autoridades, como la limitación al acceso a jardines o parques públicos y la posibilidad de confluencia de grupos de personas en espacios cerrados sin la debida ventilación ni protección individual, como fiestas, banquetes o celebraciones de otro tipo.</p>
<p style="text-align: justify;">La confirmación de la transmisión por aerosoles explica la alta transmisibilidad de este virus y las altas tasas de contagio entre personas que guardan la consabida distancia de seguridad, prácticamente inútil si el virus viaja en microgotas que quedan suspendidas en el aire durante horas, desplazándose mucho más de dos metros. La falsa sensación de seguridad que otorga situarse a 2 metros de otra persona ha propiciado la relajación en la adopción de otras medidas de protección, como el uso de mascarillas eficaces (no todas lo son) para evitar el contagio o la ventilación de los espacios cerrados.</p>
<p style="text-align: justify;">Durante meses hemos contemplado colas de personas en las aceras esperando entrar en un supermercado, manteniendo escrupulosamente los dos metros de seguridad, cuando hoy sabemos que es en los espacios abiertos donde la probabilidad de contagio es menor, porque es allí donde los aerosoles se dispersan con rapidez. Lo mismo puede afirmarse de parques y jardines, que han sido rigurosamente clausurados en muchas ocasiones durante este tiempo para evitar que los niños o adultos pudieran contagiarse por tocar objetos contaminados o ser alcanzados por la gotículas de metro y medio de alcance. Nada más alejado de la evidencia. Son los espacios abiertos los lugares más seguros, y el contagio exclusivo por contacto con superficies contaminadas no ha podido ser demostrado hasta hoy ni en un solo caso en todo el mundo.</p>
<p style="text-align: justify;">Por el contrario, los espacios cerrados con pobre ventilación son los sitios con mayor riesgo de contagio, porque es allí donde un supuesto contagiador va emitiendo sus aerosoles conteniendo el virus, mientras respira, habla, canta o grita. Estos aerosoles se irán concentrando más cuanto más tiempo se permanezca en este espacio cerrado, cuanto más reducido sea su volumen y cuanto menos se renueve su atmósfera. Por tanto, a mayor tamaño de la estancia, a menor tiempo de permanencia, y a mayor renovación del aire, menor riesgo de contagio.</p>
<p style="text-align: justify;">En un reciente artículo publicado en Science, el pasado 23 de octubre <strong><a href="https://science.sciencemag.org/content/370/6515/406">(ver AQUÍ)</a></strong>, se puntualizan algunos aspectos sobre cómo se difunde el virus y lo poco que aún se sabe sobre ello, especialmente en lo que hace referencia a las diversas rutas de transmisión, al papel que juegan los infectados asintomáticos o presintomáticos y a como se puede transmitir el virus en lugares específicos.</p>
<p style="text-align: justify;">Entre las cosas que en él se comentan, a nuestro juicio, la de mayor de interés es lo que hace referencia a un amplio estudio, que incluye 59.000 casos, realizado en Corea del Sur, en el que se determina que los contagios que se producen en los hogares son seis veces mayores que los que se dan en cualquier otro sitio, pues en ese país los contagios en los hogares suponen el 57% de todos los casos.</p>
<p style="text-align: justify;">Otro aspecto importante a destacar es la existencia de lo que los autores denominan «superdispersión (overdispersion)» en la transmisión del virus. La «superdispersión» indica que hay más variación de la que se creía en la homogeneidad de la transmisión del virus, y que, en los contagios, y esto nos parece importante, un pequeño número de contagiadores son responsables de la mayoría de las infecciones, sugiriéndose que menos del 10% de los contagiadores causan más del 80% de dichas infecciones.</p>
<p style="text-align: justify;">Otro hecho a comentar, es que la «superdispersión» implica que la mayoría de los individuos infectados no son, o son poco contagiadores, por lo que en las pautas que se siguen para evitar o reducir las infecciones habrá que tener en consideración especialmente los dos aspectos referidos: la trasmisión en los hogares y la existencia de personas supercontagiadoras.</p>
<p style="text-align: justify;">En otro trabajo, liderado por un equipo de la Universidad de Stanford, se comenta que los autores han puesto a punto un modelo informatizado para estudiar la propagación del virus en diez ciudades importantes de EEUU <strong><a href="https://www.nature.com/articles/s41586-020-2923-3">(ver más)</a></strong>. En él, determinan que la mayoría de las infecciones ocurren en lugares cerrados, como pueden ser restaurantes, gimnasios y cafeterías, en los que las personas permanecen durante periodos prolongados de tiempo.</p>
<p style="text-align: justify;">El estudio también afirma que los patrones de movilidad condicionan las tasas de infecciones y así mismo que éstas son mayores en los grupos poblacionales minoritarios y de menos ingresos económicos.</p>
<p style="text-align: justify;">Por tanto, mientras que organismos internacionales de referencia en salud pública como la OMS, se muestren titubeantes a reconocer las evidencias científicas y a lamentar sus numerosos y repetidos errores en la gestión de la información sobre esta pandemia, no llegará información verazmente a la población mundial, lo que dificultará promover medidas preventivas eficaces como son: reunirse con otras personas en espacios abiertos, si es posible, ventilar adecuadamente si se hace en espacios cerrados, usar siempre una mascarilla eficaz, y restar importancia -aunque no pueda excluirse como vía de contagio- al contacto y a la obsesión por la desinfección de superficies, dada la escasa o nula evidencia de contagios por contacto.</p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-11190" src="https://www.observatoriobioetica.org/wp-content/uploads/2015/12/justo-aznar-Definitiva-e1453716059212-300x296.jpg" alt="Bioética Press, una publicación que cumple 500 números. Entrevista a su fundador Justo Aznar, Director del Observatorio de Bioética de la UCV." width="168" height="166" />   <img class="alignnone wp-image-8433" src="https://www.observatoriobioetica.org/wp-content/uploads/2015/02/julio-tudela.jpg" alt="" width="146" height="174" /></p>
<p>Justo Aznar y Julio Tudela</p>
<p>Instituto de Ciencias de la Vida</p>
<p>Universidad Católica de Valencia</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=El contagio por coronavirus SARS-CoV-2: Recapitulando datos - https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Compartir en WhatsApp</a></div>								<!-- END .shortcode-content -->
								</div>
															</div>
							<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
																	<div class="article-share-bottom">
																	
										<div class="review-title">
											<b>El contagio por coronavirus SARS-CoV-2: Recapitulando datos </b>
										</div>
																													 	
														<div class="review-content">
															<div class="article-rating right">
																																																			<span class="icon-text active">&#9733;</span>
																																																																				<span class="icon-text active">&#9733;</span>
																																																																				<span class="icon-text active">&#9733;</span>
																																																																				<span class="icon-text active">&#9733;</span>
																																																																				<span class="icon-text">&#9734;</span>
																																																</div>
															<b>Relevancia</b>
														</div>
										
										<div class="review-foot">
																																																								<div class="clear-float"></div>
										</div>

										<div class="clear-float"></div>

									</div>
																									<div class="article-share-bottom">
										
										<b>Temáticas</b>

										<div class="tag-block">
											<a href="https://www.observatoriobioetica.org/tematica/sida">Sida e infección por VIH y otros virus</a><a href="https://www.observatoriobioetica.org/tematica/sida-aspectos-generales">Sida e infección por VIH y otros virus. Aspectos Generales</a>										</div>

										<div class="clear-float"></div>

									</div>
								
																	<div class="article-share-bottom" id="share">
										
										<b>Compartir</b>

										<span class="social-icon">
											<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636" data-url="https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636" data-url="https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636" class="social-button ot-share ot-share-fb" style="background:#495fbd;"><span class="icon-text">&#62220;</span><font>Compartir</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="#" data-hashtags="" data-url="https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636" data-via="" data-text="El contagio por coronavirus SARS-CoV-2: Recapitulando datos" class="social-button ot-tweet" style="background:#43bedd;"><span class="icon-text">&#62217;</span><font>Tweet</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="https://plus.google.com/share?url=https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636" class="social-button ot-pluss" style="background:#df6149;"><span class="icon-text">&#62223;</span><font>+1</font></a>
											<span class="social-count">0<span class="social-arrow">&nbsp;</span></span>
										</span>
										
										<span class="social-icon">
											<a href="mailto:?subject=Art&iacute;culo de Observatorio Bio&eacute;tica&amp;body=https://www.observatoriobioetica.org/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636" class="social-button ot-mail" style="background:#666666;"><span class="icon-text">&#9993;</span><font>Email</font></a>
										</span>
										
										
										<div class="clear-float"></div>

									</div>
															<!-- END .main-nosplit -->
							</div>

															<div class="content-article-title">
									<h2>Acerca del autor</h2>
									<div class="right-title-side">
										<a href="#top"><span class="icon-text">&#59231;</span>Ir arriba</a>
										<a href="https://www.observatoriobioetica.org/author/observatorio-de-bioetica-ucv"><span class="icon-text">&#128196;</span>Más artículos del autor</a>
									</div>
								</div>

								<!-- BEGIN .main-nosplit -->
								<div class="main-nosplit">
																		<div class="author-content">
										<h3>OBSERVATORIO DE BIOETICA UCV</h3>
										<div class="right-top">
											
																																																																		<a href="https://plus.google.com/u/0/107688527643519772380/posts" class="icon-text" target="_blank">&#62224;</a>										</div>
										<p></p>
									</div>

									<div class="split-line"></div>

								<!-- END .main-nosplit -->
								</div>
														<div class="clear"></div>
															<div class="content-article-title">
									<h2>Artículos relacionados</h2>
									<div class="right-title-side">
										<a href="#top"><span class="icon-text">&#59231;</span>Ir arriba</a>
									</div>
								</div>

								<div class="related-block">
									
									<!-- BEGIN .article-array -->
									<ul class="article-array">
									
																					<li>
												<a href="https://www.observatoriobioetica.org/2020/12/el-sars-cov-2-puede-afectar-al-corazon/34628">El SARS-Cov-2 puede afectar al corazón</a>
																							</li>
																					<li>
												<a href="https://www.observatoriobioetica.org/2020/11/hasta-un-15-de-los-asintomaticos-pueden-desarrollar-mas-adelante-otro-tipo-de-enfermedades/34601">Hasta un 15% de los asintomáticos, pueden desarrollar más adelante otro tipo de enfermedades</a>
																							</li>
																					<li>
												<a href="https://www.observatoriobioetica.org/2020/11/como-saber-si-una-vacuna-contra-el-sars-cov-2-es-eficaz/34590">¿Cómo saber si una vacuna contra el SARS-CoV-2 es eficaz?</a>
																							</li>
																					<li>
												<a href="https://www.observatoriobioetica.org/2020/11/china-quieren-distribuir-2-000-millones-de-dosis-de-vacunas-por-todo-el-mundo/34581">China quieren distribuir 2.000 millones de dosis de vacunas por todo el mundo</a>
																							</li>
																			
									<!-- END .article-array -->
									</ul>
									<div class="split-line"></div>

								</div>
													

												
							
						<div class="content-article-title">
							<h2>0 comentarios</h2>
							<div class="right-title-side">
								<a href="#top"><span class="icon-text">&#59231;</span>Ir arriba</a>
								<a href="#respond"><span class="icon-text">&#9998;</span>Escribir un comentario</a>
							</div>
						</div>

						<div class="comment-block">

							
																	<!-- If comments are open, but there are no comments. -->
										<div class="no-comment-block">
																						<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Escribe un comentario</a>
										</div>
										<div class="split-line"></div>
																						
						</div>
								
																			<div class="content-article-title">
											<h2>Escribe un comentario</h2>
											<div class="right-title-side">
												<a href="#top"><span class="icon-text">&#59231;</span>Ir arriba</a>
											</div>
										</div>

										<a href="#" name="respond"></a>
												<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="https://www.observatoriobioetica.org/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<p class="comment-notes">Su email no será publicado.<br />Los campos requeridos están marcados <span class="required">*</span></p><p class="comment-form-text"><label for="comment">Comentario:</label><textarea name="comment" id="comment" placeholder="Tu comentario..."></textarea></p><p class="comment-form-author"><label for="author">Nombre:<span class="required">*</span></label><input type="text" placeholder="Nombre..."name="author" id="author"></p>
<p class="comment-form-email"><label for="email">Dirección E-mail:<span class="required">*</span></label><input type="text" placeholder="E-mail..." name="email" id="email"></p>
<p class="comment-form-url"><label for="url">Tu sitio web:</label><input type="text" placeholder="Sitio web..."name="url" id="url"></p>
<div class="hc_optin_container" style="margin: 10px 0px 10px 0px; clear:both; overflow:hidden;">
  			<label for="hybridCommentOptin" style="width:auto; display:block; clear:none; margin:0px;">&nbsp;
        <input id="hybridCommentOptin" name="hybridCommentOptin" style="display:inline; width:15px; height:15px; margin:0px 5px 0px 0px; padding:5px; vertical-align: middle; position: relative; top:-1px;" type="checkbox" checked />
        </label>
				<input type="hidden" name="thispostid" value="34636"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publica un comentario" /> <input type='hidden' name='comment_post_ID' value='34636' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e174d7137" /></p><div id="hc_comments_marker" style="height:0px; width:0px;"></div><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Yes, I want to receive the newsletter</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>			</form>
			</div><!-- #respond -->
	
									
															
						
					</div>

					
					<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel"><h3>Top News</h3>
	<img src="/wp-content/uploads/2019/02/Top-News.jpg" class="TopNews">
	<ul class="dpe-flexible-posts">
			<li id="post-34601" class="post-34601 post type-post status-publish format-standard has-post-thumbnail hentry category-provida-press category-informes category-sida-categorias category-top-news tag-sida tag-sida-transmision-y-prevencion">
			<a href="https://www.observatoriobioetica.org/2020/11/hasta-un-15-de-los-asintomaticos-pueden-desarrollar-mas-adelante-otro-tipo-de-enfermedades/34601">
								<h4 class="title">Hasta un 15% de los asintomáticos, pueden desarrollar más adelante otro tipo de enfermedades</h4>
			</a>
		</li>
			<li id="post-34494" class="post-34494 post type-post status-publish format-standard has-post-thumbnail hentry category-provida-press category-breverias category-sida-categorias category-top-news tag-sida tag-sida-aspectos-clinicos">
			<a href="https://www.observatoriobioetica.org/2020/11/la-severidad-de-la-covid-19-puede-depender-de-la-genetica/34494">
								<h4 class="title">La genética puede influir en la severidad de la Covid-19</h4>
			</a>
		</li>
			<li id="post-34418" class="post-34418 post type-post status-publish format-standard has-post-thumbnail hentry category-provida-press category-noticias category-top-news category-homosexualidad-y-transexualidad-categorias tag-trans tag-homosexualidad-y-transexualidad">
			<a href="https://www.observatoriobioetica.org/2020/11/irene-montero-quiere-ampliar-la-ley-trans-para-permitir-a-los-menores-cambiar-el-nombre-y-el-sexo-en-el-dni-sin-requisito-medico-alguno/34418">
								<h4 class="title">Irene Montero quiere ampliar la ley trans para permitir a los menores cambiar el nombre y el sexo en el DNI sin requisito médico alguno</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div><div class="widget-2 panel">			<div class="textwidget"><div class="widget-8 first panel">
<h3>Máster Universitario de Bioética</h3>
<div class="popular-posts-container">
<div class="article-side-block">
<div class="article-photo"><span class="image-hover"><br />
<span class="drop-icons"><br />
<span class="icon-block"><a class="icon-loupe legatus-tooltip lightbox-photo" title="Mostrar imagen" href="/wp-content/uploads/2019/11/MásterUniversitario.jpg"> </a></span><br />
<span class="icon-block"><a class="icon-link legatus-tooltip" title="Ver Más" href="https://www.ucv.es/oferta-academica/posgrados/ciencias-de-la-salud/master-universitario-en-bioetica" target="_blank" rel="noopener"> </a></span><br />
</span><br />
<span class="set-image-border" style="margin: 0px; padding: 0px; float: none;"><img class="setborder" style="margin: 0px; padding: 0px; float: none; position: relative;" src="/wp-content/uploads/2019/11/MásterUniversitario.jpg" /></span><br />
</span></div>
</div>
</div>
<h4 class="videoYT"><a href=" https://www.youtube.com/watch?v=08xIOl4g9MA ">Vídeo explicativo del Máster</a></h4>
</div>
</div>
		</div><div class="widget-3 panel">			<div class="textwidget"><div class="widget-11 panel">
<h3>Visite Nuestro Canal de YouTube</h3>
<div class="popular-posts-container">
<div class="article-side-block">
<div class="article-photo"><a href="https://www.youtube.com/channel/UC_Tr4WS5-TXoNo5e1MdQc7w" target="_blank"><img class="CanalYoutube" style="margin: 0px; padding: 0px; float: none; position: relative;" src="/wp-content/uploads/2019/04/OB_YouTube.jpg" /></a></div>
</div>
</div>
</div>
</div>
		</div><div class="widget-4 panel">			<div class="textwidget"><div class="widget-3 first panel">
<h3>Ideología de Género</h3>
<div class="popular-posts-container">
<div class="article-side-block">
<div class="article-photo"><span class="image-hover"><br />
<span class="drop-icons"><br />
<span class="icon-block"><a class="icon-loupe legatus-tooltip lightbox-photo" title="Mostrar imagen" href="/wp-content/uploads/2019/11/IdeologiaGenero.jpg"> </a></span><br />
<span class="icon-block"><a class="icon-link legatus-tooltip" title="Ver Más" href="/categoria/ideologia-de-genero-2"> </a></span><br />
</span><br />
<span class="set-image-border" style="margin: 0px; padding: 0px; float: none;"><img class="setborder" style="margin: 0px; padding: 0px; float: none; position: relative;" src="/wp-content/uploads/2019/11/IdeologiaGenero.jpg" /></span><br />
</span></div>
<div class="article-header">
<ol class="categoriasWG">
<li>
<h2><a href="/categoria/categorias/homosexualidad-y-transexualidad-categorias">Transexualidad</a></h2>
</li>
<li>
<h2><a href="/categoria/fundamentacion-ideologia-de-genero">Fundamentación</a></h2>
</li>
<li>
<h2><a href="/categoria/aspectos-biomedicos-ideologia-de-genero">Aspectos Biomédicos</a></h2>
</li>
<li>
<h2><a href="/categoria/aspectos-legales-ideologia-de-genero">Aspectos Legales</a></h2>
</li>
<li>
<h2><a href="/categoria/repercusion-educativa-ideologia-de-genero">Repercusión Educativa</a></h2>
</li>
<li>
<h2><a href="/categoria/aspectos-sociologicos-ideologia-de-genero">Aspectos Sociológicos</a></h2>
</li>
<li>
<h2><a href="/categoria/aspectos-eticos-y-morales-ideologia-de-genero">Aspectos éticos y morales</a></h2>
</li>
<li>
<h2><a href="/categoria/casos-y-testimonios-ideologia-de-genero">Casos y Testimonios</a></h2>
</li>
<li style="padding-top: 8px; font-weight: bold;">
<h2><a href="/categoria/ideologia-de-genero-2">Para más información ver aquí</a></h2>
</li>
</ol>
</div>
</div>
</div>
</div>
</div>
		</div><div class="widget-5 panel"><h3>Suscríbete a Nuestras Newsletters</h3>			<div class="textwidget"><div class="miFormulario widget_wysija_cont shortcode_wysija">
<div id="msg-form-wysija-shortcode5a74ab75ed1ca-1" class="wysija-msg ajax"></div>
<form id="form-wysija-shortcode5a74ab75ed1ca-1" class="widget_wysija shortcode_wysija" action="#wysija" method="post">
<p class="wysija-paragraph"><label>Email <span class="wysija-required">*</span><br />
</label><br />
<input class="wysija-input validate[required,custom[email]]" title="Email" name="wysija[user][email]" type="text" value="" /><br />
<span class="abs-req"><br />
<input class="wysija-input validated[abs][email]" name="wysija[user][abs][email]" type="text" value="" /><br />
</span></p>
<div class="listas">
<p class="wysija-checkbox-label">Selecciona lista(s):</p>
<p class="wysija-checkbox-paragraph"><label><br />
<input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" /> Bioethic News<br />
</label></p>
<p><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="1" /> Bioética Press </label></p>
</div>
<div class="botones"><a class="miBoton" href="/newsletters-de-bioetica">Ver Más</a><br />
<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscríbete!" /></div>
<div class="econder"><input name="form_id" type="hidden" value="1" /><br />
<input name="action" type="hidden" value="save" /><br />
<input name="controller" type="hidden" value="subscribers" /><br />
<input name="wysija-page" type="hidden" value="1" /></div>
</form>
</div>
</div>
		</div><div class="widget-6 panel"><h3>Contacta con Nosotros:</h3>			<div class="textwidget"><div style="display:none" class="fm-form-container fm-theme1"><div id="fm-pages3" class="fm-pages wdform_page_navigation " show_title="false" show_numbers="true" type="none"></div><form name="form3" action="/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636" method="post" id="form3" class="fm-form form3  " enctype="multipart/form-data"><input type="hidden" id="counter3" value="6" name="counter3" /><input type="hidden" id="Itemid3" value="" name="Itemid3" /><input type="text" class="fm-hide" id="fm_bot_validation3" value="" name="fm_bot_validation3" /><input type="text" class="fm-hide" id="fm_empty_field_validation3" value="" name="fm_empty_field_validation3" data-value="15bdfeb1ce7e2069cacd67b58e934562" /><input type="hidden" id="fm_form_nonce3" name="fm_form_nonce3" value="b210f0ce67" /><input type="hidden" name="_wp_http_referer" value="/2020/12/el-contagio-por-coronavirus-sars-cov-2-recapitulando-datos/34636" /><div class="wdform-page-and-images" style="display:table; border-top:0px solid black;"><div class="wdform_page" id="3form_view1" previous_checkable="false" previous_class="wdform-page-button" previous_type="text" previous_title="Previous" next_checkable="false" next_class="wdform-page-button" next_type="text" next_title="Next" page_title="Untitled page"><div class="wdform_section"><div class="wdform_column  " style="border: none;"><div class="wdform_row " wdid="2"><div type="type_submitter_mail" class="wdform-field wd-width-100 wd-flex wd-flex-column"><div class="wdform-label-section wd-width-100  wd-flex-row" style="max-width: 150px;">    <label  for="wdform_2_element3" class="wdform-label">Nombre:</label><span class="wdform-required">*</span></div><div class="wdform-element-section wd-flex  wd-flex-row wd-width-100" style="max-width: 200px;"><input type="text" class="wd-width-100" id="wdform_2_element3" name="wdform_2_element3" value="" title="" placeholder=""   onchange="wd_check_email('2', '3', 'This is not a valid email address.')" /></div></div></div><div class="wdform_row " wdid="3"><div type="type_text" class="wdform-field wd-width-100 wd-flex wd-flex-column"><div class="wdform-label-section wd-width-100  wd-flex-row wd-align-items-center" style="max-width: 150px;">    <label  for="wdform_3_element3" class="wdform-label">E-mail:</label><span class="wdform-required">*</span></div><div class="wdform-element-section wd-flex  wd-flex-row wd-align-items-center wd-width-100" style="max-width: 200px;"><input type="text"                           class="wd-width-100"                           id="wdform_3_element3"                           name="wdform_3_element3"                           value=""                           title=""                           placeholder=""                                                       /></div></div></div><div class="wdform_row " wdid="5"><div type="type_textarea" class="wdform-field wd-width-100 wd-flex wd-flex-column"><div class="wdform-label-section wd-width-100 " style="max-width: 150px;">    <label  for="wdform_5_element3" class="wdform-label">Mensaje:</label></div><div class="wdform-element-section wd-flex  wd-width-100" style="max-width: 200px;"><textarea class="wd-width-100"                      id="wdform_5_element3"                      name="wdform_5_element3"                      placeholder=""                      style="height: 100px;"                      ></textarea></div></div></div><div class="wdform_row " wdid="4"><div type="type_submit_reset" class="wdform-field wd-width-100 wd-flex wd-flex-column"><div class="wdform-element-section wd-flex  wd-flex-row wd-width-100" ><button  type="button" class="button-submit" onclick="fm_submit_form('3');" >Enviar</button><button  type="button" class="button-reset wd-hidden" onclick="fm_reset_form(3);" >Reset</button></div></div></div></div></div><div class="wdform_footer" style="width: 100%;" valign="top"><div style="width: 100%;"><div style="width: 100%; display: table;"><div style="display: table-row-group;"><div id="3page_nav1" style="display: table-row;"></div></div></div></div></div></div></div><div class="wdform_preload"></div></form></div>
</div>
		</div><div class="widget-7 panel">			<div class="textwidget"><p class="align-center"><a href="https://www.observatoriobioetica-liveshoping.es/" target="_blank" rel="noopener"><br />
<img class="btn-donar" title="Donaciones" src="https://www.observatoriobioetica.org/wp-content/uploads/2013/10/donar.png" alt="Donaciones" /><br />
</a></p>
</div>
		</div><div class="widget-8 panel">			<div class="textwidget"><div class="widget-11 panel">
<h3>Visite Nuestra Web en Inglés</h3>
<div class="popular-posts-container">
<div class="article-side-block">
<div class="article-photo"><a href="http://www.bioethicsobservatory.org/"><img class="setborder" style="margin: 0px; padding: 0px; float: none; position: relative;" src="/wp-content/uploads/2019/02/Visit.jpg" /></a></div>
</div>
</div>
</div>
</div>
		</div><div class="widget-9 last panel"><h3>Temáticas</h3>		
		<div class="tagcloud">
		<a href="https://www.observatoriobioetica.org/tematica/sida" class="tag-cloud-link tag-link-13 tag-link-position-1" style="font-size: 22pt;" aria-label="Sida e infección por VIH y otros virus (135 elementos)">Sida e infección por VIH y otros virus</a>
<a href="https://www.observatoriobioetica.org/tematica/sida-aspectos-generales" class="tag-cloud-link tag-link-188 tag-link-position-2" style="font-size: 8pt;" aria-label="Sida e infección por VIH y otros virus. Aspectos Generales (20 elementos)">Sida e infección por VIH y otros virus. Aspectos Generales</a>		</div>
		
		<p class="ver-mas-etiquetas"><a href="https://www.observatoriobioetica.org/archivo-de-tematicas/">Ver más</a></p>
		
		</div>		
									<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<div class="full-footer">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
												
						<div class="footer-menus">
							
							<div class="footer-menu-span">
								<h3>Nosotros</h3><div class="menu-nosotros-container"><ul id="menu-nosotros" class="menu"><li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a title="Contacta con Observatorio de Bioética" href="https://www.observatoriobioetica.org/quienes-somos">Contacto</a></li>
<li id="menu-item-5755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5755"><a href="https://www.observatoriobioetica.org/autores">Autores</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a title="Bioethics News" href="https://www.observatoriobioetica.org/categoria/bioethics-news">Bioethics News</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-460"><a title="Bioética Press" href="https://www.observatoriobioetica.org/categoria/provida-press">Bioética Press</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a title="Máster de Bioética" href="https://www.observatoriobioetica.org/master-de-bioetica">Máster Universitario en Bioética</a></li>
</ul></div>
							</div>
							<div class="footer-menu-span">
								<h3>Producción</h3><div class="menu-produccion-container"><ul id="menu-produccion" class="menu"><li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465"><a title="Fondo Documental" href="https://www.observatoriobioetica.org/archivo-de-articulos-derecho-a-la-vida-humana-y-seguridad-humana">Fondo Documental</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466"><a title="Actividades Científicas" href="https://www.observatoriobioetica.org/actividades-cientificas">Actividades Científicas</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-467"><a title="Recursos" href="https://www.observatoriobioetica.org/categoria/recursos">Recursos</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a title="Resources" href="https://www.observatoriobioetica.org/categoria/resources">Resources</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-616"><a title="All about bioethics" href="http://www.bioethicsobservatory.org/newsletters-archive">Bioethics Archive</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617"><a href="/archivo-newsletters-provida-press/">Archivo Bioética</a></li>
</ul></div>
							</div>
							<div class="footer-menu-span">
								<h3>Destacados</h3><div class="menu-destacados-container"><ul id="menu-destacados" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-471"><a title="Aborto" href="https://www.observatoriobioetica.org/tematica/aborto">Aborto</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-472"><a title="Células Madre Adultas" href="https://www.observatoriobioetica.org/tematica/celulas-madre-adultas">Células Madre Adultas</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-473"><a title="Células Madre Embrionarias" href="https://www.observatoriobioetica.org/tematica/celulas-madre-embrionarias">Células Madre Embrionarias</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-474"><a title="Embriones Humanos" href="https://www.observatoriobioetica.org/tematica/embriones-humanos-2">Embrión Humano</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475"><a title="Eutanasia" href="https://www.observatoriobioetica.org/tematica/eutanasia">Eutanasia</a></li>
<li id="menu-item-476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-476"><a title="Órganos" href="/?s=órganos">Órganos</a></li>
<li id="menu-item-477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477"><a title="Doctrina" href="/?s=doctrina">Doctrina</a></li>
<li id="menu-item-18106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18106"><a href="https://www.observatoriobioetica.org/categoria/ley-transexualidad-home">Transexualidad</a></li>
<li id="menu-item-18105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18105"><a href="https://www.observatoriobioetica.org/categoria/ideologia-de-genero-2">Ideología de Género</a></li>
</ul></div>
							</div>
							<div class="footer-menu-span">
								<h3>Webs Amigas</h3><div class="menu-webs-amigas-container"><ul id="menu-webs-amigas" class="menu"><li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.observatoriobioetica.org/legislacion-sobre-bioetica">Legislación Bioética</a></li>
<li id="menu-item-655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655"><a href="https://www.observatoriobioetica.org/wp-content/uploads/2013/10/LEY_GENERAL_DE_SANIDAD.pdf">Ley General de Sanidad</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478"><a target="_blank" href="http://www.observatoriobioetica.com/farma.html">Rincón del Farmacéutico</a></li>
</ul></div>
							</div>							
							<div class="footer-menu-span redes-footer">
								<h3>Estamos en</h3>
								<p>
								<a href="https://www.facebook.com/pages/Observatorio-de-Bio%C3%A9tica/204844882892850" rel="nofollow" target="_blank"><img src="/wp-content/uploads/facebook.png" alt="Facebook" /> Facebook</a><br />
								<a href="https://twitter.com/obioetica" rel="nofollow" target="_blank"><img src="/wp-content/uploads/twitter.png" alt="Twitter" /> Twitter</a><br />
<a href="http://feeds.feedburner.com/ObservatorioBiotica" rel="nofollow" target="_blank"><img src="/wp-content/uploads/rss.png" alt="Facebook" /> Rss</a>
								</p>
								
								<p>Copyright © 2013, Observatorio Bioética. Todos los derechos reservados.</p>
							</div>
							<div class="footer-menu-span final">
								<h3><a href="https://www.ucv.es/aviso-legal" target="_blank">Nuestra Política de Privacidad</a></h3>
							</div>	
						</div>
					</div>
				</div>
				
				<div class="clear"></div>
				
				<div class="wrapper">

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
						
						<div class="align-center footer-imgs">
							<a href="https://www.observatoriobioetica.org" rel="nofollow" target="_blank"><img src="/wp-content/uploads/2018/12/NewLogo4.png" alt="Observatorio de Bioética Instituto Ciencias de la Vida" /></a>
														<!-- <img src="/wp-content/uploads/santo-celo.png" alt="Hermandad del Santo Celo" />-->
							<a href="https://www.ucv.es/" rel="nofollow" target="_blank"><img src="/wp-content/uploads/universidad-catolica.png" alt="Universidad Católica de Valencia" /></a>
						</div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
				<div class="clear"></div>
				
				<div class="wrapper">

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
						
						
						<div class="align-center footer-copy">Copyright © 2013, Observatorio Bioética.<br />
Diseñado y creado por <a href="http://www.130caracteres.com" title="Agencia de publicidad online"><img src="/wp-content/uploads/130Circulo.png" alt="Logo de 130 caracteres" /> www.130caracteres.com</a></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>				
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Cargando...</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Cerrar ventana</a>
				<div class="loading-box">
					<h3>Cargando, espere por favor</h3>
					<span>Esto puede tardar un par de segundos.</span>
					<span class="loading-image"><img src="https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.observatoriobioetica.org' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div id="pum-31050" class="pum pum-overlay pum-theme-31044 pum-theme-tema-por-defecto popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:31050,&quot;slug&quot;:&quot;suscribirse-newsletter&quot;,&quot;theme_id&quot;:31044,&quot;cookies&quot;:[{&quot;event&quot;:&quot;pum_sub_form_already_subscribed&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-31050&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-31050&quot;],&quot;delay&quot;:&quot;1000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:&quot;1&quot;,&quot;size&quot;:&quot;micro&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;300px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;right bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_31050">

	<div id="popmake-31050" class="pum-container popmake theme-31044 pum-responsive pum-responsive-micro responsive size-micro pum-position-fixed">

				

				            <div id="pum_popup_title_31050" class="pum-title popmake-title">
				Suscríbete			</div>
		

		

				<div class="pum-content popmake-content">
			<p>a nuestros newsletters:<br />
<a href="https://www.observatoriobioetica.org/wp-content/uploads/2013/09/LOGO-Newsletter-Bioetica-Press-BioeticaPress-600x221_16.jpg"><img class="alignnone size-medium wp-image-16570" src="https://www.observatoriobioetica.org/wp-content/uploads/2013/09/LOGO-Newsletter-Bioetica-Press-BioeticaPress-600x221_16-300x111.jpg" alt="" width="300" height="111" /></a><br />
<div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5fc86aefe863a-1" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5fc86aefe863a-1" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-checkbox-label">Selecciona lista(s):</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3"  /> Bioethic News</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="1"  /> Bioética Press</label></p>


<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscríbete!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			CERRAR            </button>
		
	</div>

</div>
<link rel='stylesheet' id='fmc-style-1-css'  href='https://www.observatoriobioetica.org/wp-content/uploads/form-maker-frontend/css/fm-style-1.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fmc-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans|Oswald|Droid+Sans|Lato|Open+Sans+Condensed|PT+Sans|Ubuntu|PT+Sans+Narrow|Yanone+Kaffeesatz|Roboto+Condensed|Source+Sans+Pro|Nunito|Francois+One|Roboto|Raleway|Arimo|Cuprum|Play|Dosis|Abel|Droid+Serif|Arvo|Lora|Rokkitt|PT+Serif|Bitter|Merriweather|Vollkorn|Cantata+One|Kreon|Josefin+Slab|Playfair+Display|Bree+Serif|Crimson+Text|Old+Standard+TT|Sanchez|Crete+Round|Cardo|Noticia+Text|Judson|Lobster|Unkempt|Changa+One|Special+Elite|Chewy|Comfortaa|Boogaloo|Fredoka+One|Luckiest+Guy|Cherry+Cream+Soda|Lobster+Two|Righteous|Squada+One|Black+Ops+One|Happy+Monkey|Passion+One|Nova+Square|Metamorphous|Poiret+One|Bevan|Shadows+Into+Light|The+Girl+Next+Door|Coming+Soon|Dancing+Script|Pacifico|Crafty+Girls|Calligraffitti|Rock+Salt|Amatic+SC|Leckerli+One|Tangerine|Reenie+Beanie|Satisfy|Gloria+Hallelujah|Permanent+Marker|Covered+By+Your+Grace|Walter+Turncoat|Patrick+Hand|Schoolbell|Indie+Flower&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='fmc-frontend-css'  href='https://www.observatoriobioetica.org/wp-content/plugins/contact-form-maker/css/styles.min.css?ver=1.13.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=3.6.12'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/jquery.event.swipe.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.observatoriobioetica.org\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.observatoriobioetica.org\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.observatoriobioetica.org\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.observatoriobioetica.org\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4735"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.25'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.12'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.observatoriobioetica.org\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.12'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.6","ajaxurl":"https:\/\/www.observatoriobioetica.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.observatoriobioetica.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"31044","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.observatoriobioetica.org\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Modo depuraci\u00f3n activado","debug_started_at":"La depuraci\u00f3n empez\u00f3 a las:","debug_more_info":"Para m\u00e1s detalles sobre como usar esta informaci\u00f3n, visita https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Informaci\u00f3n Global","localized_vars":"Variables localizadas","popups_initializing":"Popups inicializ\u00e1ndose","popups_initialized":"Popups inicializados","single_popup_label":"Popup: #","theme_id":"ID del tema:","label_method_call":"M\u00e9todo de la llamada:","label_method_args":"Argumentos del m\u00e9todo:","label_popup_settings":"Ajustes","label_triggers":"Disparadores","label_cookies":"Cookies","label_delay":"Retraso:","label_conditions":"Condiciones","label_cookie":"Cookie:","label_settings":"Ajustes:","label_selector":"Selector:","label_mobile_disabled":"Desactivar en m\u00f3viles:","label_tablet_disabled":"Desactivar en tableta:","label_event":"Evento: %s","triggers":{"click_open":"Hacer clic","auto_open":"Tiempo de retraso \/ autoapertura"},"cookies":{"on_popup_close":"Al cerrarse la ventana","on_popup_open":"Al abrirse la ventana","pum_sub_form_success":"Formulario de suscripci\u00f3n: satisfactoriamente.","pum_sub_form_already_subscribed":"Formulario de suscripci\u00f3n: ya suscrito.","manual":"Manual de Javascript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.observatoriobioetica.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-31050":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":false,"disable_reposition":true,"close_on_overlay_click":false,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-31050"],"delay":"1000"}}],"cookies":[{"event":"pum_sub_form_already_subscribed","settings":{"name":"pum-31050","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"31044","size":"micro","responsive_min_width":"0%","responsive_max_width":"300px","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"right bottom","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"tema-por-defecto","id":31050,"slug":"suscribirse-newsletter"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.observatoriobioetica.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1561920115&#038;ver=1.8.6'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/plugins/hybridconnect/includes/hc_facebook_api.php?ver=4.9'></script>
<script async="async" type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"states":{"":"","Alabama":"Alabama","Alaska":"Alaska","Arizona":"Arizona","Arkansas":"Arkansas","California":"California","Colorado":"Colorado","Connecticut":"Connecticut","Delaware":"Delaware","District Of Columbia":"District Of Columbia","Florida":"Florida","Georgia":"Georgia","Hawaii":"Hawaii","Idaho":"Idaho","Illinois":"Illinois","Indiana":"Indiana","Iowa":"Iowa","Kansas":"Kansas","Kentucky":"Kentucky","Louisiana":"Louisiana","Maine":"Maine","Maryland":"Maryland","Massachusetts":"Massachusetts","Michigan":"Michigan","Minnesota":"Minnesota","Mississippi":"Mississippi","Missouri":"Missouri","Montana":"Montana","Nebraska":"Nebraska","Nevada":"Nevada","New Hampshire":"New Hampshire","New Jersey":"New Jersey","New Mexico":"New Mexico","New York":"New York","North Carolina":"North Carolina","North Dakota":"North Dakota","Ohio":"Ohio","Oklahoma":"Oklahoma","Oregon":"Oregon","Pennsylvania":"Pennsylvania","Rhode Island":"Rhode Island","South Carolina":"South Carolina","South Dakota":"South Dakota","Tennessee":"Tennessee","Texas":"Texas","Utah":"Utah","Vermont":"Vermont","Virginia":"Virginia","Washington":"Washington","West Virginia":"West Virginia","Wisconsin":"Wisconsin","Wyoming":"Wyoming"},"provinces":{"":"","Alberta":"Alberta","British Columbia":"British Columbia","Manitoba":"Manitoba","New Brunswick":"New Brunswick","Newfoundland and Labrador":"Newfoundland and Labrador","Northwest Territories":"Northwest Territories","Nova Scotia":"Nova Scotia","Nunavut":"Nunavut","Ontario":"Ontario","Prince Edward Island":"Prince Edward Island","Quebec":"Quebec","Saskatchewan":"Saskatchewan","Yukon":"Yukon"},"plugin_url":"https:\/\/www.observatoriobioetica.org\/wp-content\/plugins\/contact-form-maker","form_maker_admin_ajax":"https:\/\/www.observatoriobioetica.org\/wp-admin\/admin-ajax.php","fm_file_type_error":"Can not upload this type of file","fm_field_is_required":"Field is required","fm_min_max_check_1":"The ","fm_min_max_check_2":" value must be between ","fm_spinner_check":"Value must be between ","fm_clear_data":"Are you sure you want to clear saved data?","fm_grading_text":"Your score should be less than","time_validation":"This is not a valid time value.","number_validation":"This is not a valid number value.","date_validation":"This is not a valid date value.","year_validation":"The year must be between %%start%% and %%end%%"};
var fm_ajax = {"ajaxnonce":"e18d93a7bd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/plugins/contact-form-maker/js/scripts.min.js?ver=1.13.10'></script>
<script type='text/javascript' src='https://www.observatoriobioetica.org/wp-content/uploads/form-maker-frontend/js/fm-script-3.js?ver=1'></script>
	<!-- END body -->
		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
			  var fbds = document.createElement('script');
			  fbds.async = true;
			  fbds.src = '//connect.facebook.net/en_US/fbds.js';
			  var s = document.getElementsByTagName('script')[0];
			  s.parentNode.insertBefore(fbds, s);
			  _fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '707341316020041']);
		      })();
		      window._fbq = window._fbq || [];
		      window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		      <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=707341316020041&amp;ev=PixelInitialized" /></noscript>

<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955566226;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955566226/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Twitter single-event website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nuocl', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=nuocl&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nuocl&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter single-event website tag code -->

	</body>
<!-- END html -->
</html>
