<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Se utiliza CRISPR en embriones humanos viables | Observatorio de Bioética, UCV		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		
		<meta name=viewport content="width=device-width, initial-scale=1">
		<meta name="msvalidate.01" content="0ACF35BDE7333A611C447BA98FA6F4C2" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.observatoriobioetica.org/wp-content/uploads/2013/10/favicon-OB.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.observatoriobioetica.org/feed" title="Observatorio de Bioética, UCV últimas entradas" />
		<link rel="alternate" type="application/rss+xml" href="http://www.observatoriobioetica.org/comments/feed" title="Observatorio de Bioética, UCV últimos comentarios" />
		<link rel="pingback" href="http://www.observatoriobioetica.org/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Técnica de edición genética CRISPR embriones humanos viables.</title>
<meta name="description" content="New Scientist informa de los primeros resultados obtenidos por un equipo de científicos en China que han aplicado la técnica de edición genética CRISPR."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.observatoriobioetica.org/2017/04/tecnica-edicion-genetica-embriones-humanos-viables/18989" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Técnica de edición genética CRISPR embriones humanos viables." />
<meta property="og:description" content="New Scientist informa de los primeros resultados obtenidos por un equipo de científicos en China que han aplicado la técnica de edición genética CRISPR." />
<meta property="og:url" content="http://www.observatoriobioetica.org/2017/04/tecnica-edicion-genetica-embriones-humanos-viables/18989" />
<meta property="og:site_name" content="Observatorio de Bioética, UCV" />
<meta property="article:tag" content="genetica" />
<meta property="article:tag" content="Genética y Genómica" />
<meta property="article:section" content="BIOÉTICA PRESS" />
<meta property="article:published_time" content="2017-04-18T10:56:04+00:00" />
<meta property="article:modified_time" content="2017-04-18T10:59:04+00:00" />
<meta property="og:updated_time" content="2017-04-18T10:59:04+00:00" />
<meta property="og:image" content="http://www.observatoriobioetica.org/wp-content/uploads/2017/04/512695078.jpg" />
<meta property="og:image:width" content="612" />
<meta property="og:image:height" content="612" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Observatorio de Bioética, UCV &raquo; Feed" href="http://www.observatoriobioetica.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Observatorio de Bioética, UCV &raquo; RSS de los comentarios" href="http://www.observatoriobioetica.org/comments/feed" />

<!-- JM Twitter Cards by Julien Maury 6.2.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@bioethicsnews">
<meta name="twitter:site" content="@BioethicsObservatory">
<meta property="og:title" content="Técnica de edición genética CRISPR embriones humanos viables.">
<meta property="og:description" content="New Scientist informa de los primeros resultados obtenidos por un equipo de científicos en China que han aplicado la técnica de edición genética CRISPR.">
<meta property="og:image" content="http://www.observatoriobioetica.org/wp-content/uploads/2017/04/512695078-280x150.jpg">
<meta property="og:image:width" content="280">
<meta property="og:image:height" content="150">
<!-- /JM Twitter Cards 6.2.1 -->

<link rel="alternate" type="application/rss+xml" title="Observatorio de Bioética, UCV &raquo; Se utiliza CRISPR en embriones humanos viables RSS de los comentarios" href="http://www.observatoriobioetica.org/2017/04/tecnica-edicion-genetica-embriones-humanos-viables/18989/feed" />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.observatoriobioetica.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.observatoriobioetica.org/wp-content/plugins/author-hreview/style/style.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.observatoriobioetica.org/wp-content/plugins/contact-form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://www.observatoriobioetica.org/wp-content/plugins/contact-form-maker/css/jquery-ui-spinner.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://www.observatoriobioetica.org/wp-content/plugins/contact-form-maker/css/calendar-jos.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://www.observatoriobioetica.org/wp-content/plugins/contact-form-maker/css/form_maker_frontend.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.observatoriobioetica.org/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://www.observatoriobioetica.org/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='hybridconnectreset-css'  href='http://www.observatoriobioetica.org/wp-content/plugins/hycnt/css/hc_reset.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hybridconnectgooglefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%7CDancing+Script%7CDosis%7CDroid+Sans%7CCrushed%7CParisienne%7CLora%7CPT+Sans%7CPT+Sans+Narrow%7CUbuntu%7CLobster%7CAnton%7CHoltwood+One+SC%7CRusso+One%7CGreat+Vibes%7CDroid+Serif%7COpen+Sans%7COswald%7CYanone+Kaffeesatz%7CHomenaje%7CBowlby+One+SC%7CSeaweed+Script%7CNews+Cycle%7COxygen&#038;ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppc-main-css'  href='http://www.observatoriobioetica.org/wp-content/plugins/posts-per-cat/assets/css/ppc.min.css?ver=4.1.4' type='text/css' media='all' />
<style id='ppc-main-inline-css' type='text/css'>
.ppc .attachment-60x60 {
			width: 60px !important;
			height: 60px !important;
		}
</style>
<link rel='stylesheet' id='ppc-list-css'  href='http://www.observatoriobioetica.org/wp-content/plugins/posts-per-cat/assets/css/ppc-list.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.observatoriobioetica.org/wp-content/plugins/whatsapp/style.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=PT+Sans&#038;ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/style.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/css/reset.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/css/main-stylesheet.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/css/shortcode.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/css/lightbox.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/css/responsive/desktop.css?ver=4.1.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/css/ie-transparecy.css?ver=4.1.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/css/fonts.php?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/css/dynamic-css.php?ver=4.1.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.observatoriobioetica.org\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.observatoriobioetica.org\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.observatoriobioetica.org\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.observatoriobioetica.org\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3.exp&#038;key&#038;ver=4.1.4'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/plugins/contact-form-maker/js/if_gmap_front_end.js?ver=4.1.4'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/plugins/contact-form-maker/js/jelly.min.js?ver=4.1.4'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/plugins/contact-form-maker/js/file-upload.js?ver=4.1.4'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/plugins/contact-form-maker/js/calendar/calendar.js?ver=4.1.4'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/plugins/contact-form-maker/js/calendar/calendar_function.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"plugin_url":"http:\/\/www.observatoriobioetica.org\/wp-content\/plugins\/contact-form-maker"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/plugins/contact-form-maker/js/main_div_front_end.js?ver=cfm-1.8.40'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"6c75402069","debug":"","permalink":"http:\/\/www.observatoriobioetica.org\/2017\/04\/tecnica-edicion-genetica-embriones-humanos-viables\/18989","title":"Se utiliza CRISPR en embriones humanos viables","thumbnail":"http:\/\/www.observatoriobioetica.org\/wp-content\/uploads\/2017\/04\/512695078.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"50","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"-1","receiver_email":"1","thankyou":"Estas suscrito a nuestro bolet\u00edn. \u00a1Gracias!","submit_auto_close":"5","hide_submitted":"1","delay_auto_close":"0","theme":"default","widget_enabled":"1","height":"auto","width":"300","jsCss":{"padding":"10","margin":"10","backgroundColor":"#97be0d","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-7031","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.observatoriobioetica.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.observatoriobioetica.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.4" />
<link rel='shortlink' href='http://www.observatoriobioetica.org/?p=18989' />
<script type="text/javascript">var ajaxurl = "http://www.observatoriobioetica.org/wp-admin/admin-ajax.php"</script>
        <script type="text/javascript">
            var hc_connectors = [];
            var hc_rand_ids = [];
            window.hc_fb_validated = 0;
            window.hc_fb_appid = 0;
            window.hc_ajax_url = "http:\/\/www.observatoriobioetica.org\/wp-admin\/admin-ajax.php";
            window.is_squeeze = 0;
            window.error = "We can't seem to find a mailing list - please check that you have a mailing list set up for this connector";
            window.nameandemail = "Signup Error - Please enter your name and email address";
            window.email = "Signup Error - Please enter your email address";
            window.validemail = "Signup Error - Please enter a valid email address";
        </script>

        	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="http://www.observatoriobioetica.org/2017/04/tecnica-edicion-genetica-embriones-humanos-viables/18989/amp" />	
	<!-- END head -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45065692-1', 'auto');
  ga('send', 'pageview');

</script>

	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-18989 single-format-standard wpb-js-composer js-comp-ver-3.6.12 vc_responsive" style="background-image: none; background-attachment: fixed; background-color: #FFFFFF; background-size: 100%; background-position: 50% 50%;">

			
		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu" ><li><a href="http://www.observatoriobioetica.org" class="icon-text">&#8962;</a></li><li id="menu-item-8980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-8980"><a href="http://www.observatoriobioetica.org/archivo-de-articulos-derecho-a-la-vida-humana-y-seguridad-humana">FONDO DOCUMENTAL</a>
<ul class="sub-menu">
	<li id="menu-item-8978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8978"><a href="http://www.observatoriobioetica.org/categoria/provida-press">BIOÉTICA PRESS</a></li>
	<li id="menu-item-8982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8982"><a href="http://www.observatoriobioetica.org/archivo-de-articulos-derecho-a-la-vida-humana-y-seguridad-humana">NOTICIAS</a></li>
	<li id="menu-item-8984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8984"><a href="http://www.observatoriobioetica.org/categoria/recursos/informes">INFORMES</a></li>
	<li id="menu-item-8983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8983"><a href="http://www.observatoriobioetica.org/categoria/recursos/colaboraciones">COLABORACIONES</a></li>
	<li id="menu-item-8985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8985"><a href="http://www.observatoriobioetica.org/categoria/recursos/breverias">BREVERIAS</a></li>
	<li id="menu-item-8986" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown menu-item-8986"><a href="http://www.observatoriobioetica.org/categoria/categorias">Categorías</a>
	<ul class="sub-menu">
		<li id="menu-item-8987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8987"><a href="http://www.observatoriobioetica.org/categoria/categorias/aborto">Aborto</a></li>
		<li id="menu-item-8988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8988"><a href="http://www.observatoriobioetica.org/categoria/categorias/bioetica-categorias">Bioética</a></li>
		<li id="menu-item-8989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8989"><a href="http://www.observatoriobioetica.org/categoria/categorias/biologia-sintetica">Biología Sintética</a></li>
		<li id="menu-item-8990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8990"><a href="http://www.observatoriobioetica.org/categoria/categorias/celulas-madre-categorias">Células madre</a></li>
		<li id="menu-item-8991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8991"><a href="http://www.observatoriobioetica.org/categoria/categorias/celulas-madre-adultas">Células madre adultas</a></li>
		<li id="menu-item-8992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8992"><a href="http://www.observatoriobioetica.org/categoria/categorias/celulas-madre-embrionarias">Células madre embrionarias</a></li>
		<li id="menu-item-8993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8993"><a href="http://www.observatoriobioetica.org/categoria/categorias/ciencia-y-fe">Ciencia y fe</a></li>
		<li id="menu-item-8994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8994"><a href="http://www.observatoriobioetica.org/categoria/categorias/clonacion-categorias">Clonación</a></li>
		<li id="menu-item-8995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8995"><a href="http://www.observatoriobioetica.org/categoria/categorias/contracepcion-de-emergencia-categorias">Contracepción de emergencia</a></li>
		<li id="menu-item-8996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8996"><a href="http://www.observatoriobioetica.org/categoria/categorias/cuidados-paliativos-categorias">Cuidados paliativos</a></li>
		<li id="menu-item-8997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8997"><a href="http://www.observatoriobioetica.org/categoria/categorias/demografia-categorias">Demografía</a></li>
		<li id="menu-item-8998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8998"><a href="http://www.observatoriobioetica.org/categoria/categorias/deontologia-medica-categorias">Deontología Médica</a></li>
		<li id="menu-item-8999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8999"><a href="http://www.observatoriobioetica.org/categoria/categorias/diagnostico-genetico-preimplantacional">Diagnóstico genético preimplantacional</a></li>
		<li id="menu-item-9000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9000"><a href="http://www.observatoriobioetica.org/categoria/categorias/discapacidad-humana">Discapacidad humana</a></li>
		<li id="menu-item-9001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9001"><a href="http://www.observatoriobioetica.org/categoria/categorias/embarazos-y-abortos-en-adolescentes">Embarazos y abortos en adolescentes</a></li>
		<li id="menu-item-9002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9002"><a href="http://www.observatoriobioetica.org/categoria/categorias/embrion-humano">Embrión humano</a></li>
		<li id="menu-item-9276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9276"><a href="http://www.observatoriobioetica.org/categoria/categorias/eugenesia">Eugenesia</a></li>
		<li id="menu-item-9277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9277"><a href="http://www.observatoriobioetica.org/categoria/categorias/experimentacion-animal">Experimentación animal</a></li>
		<li id="menu-item-9278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9278"><a href="http://www.observatoriobioetica.org/categoria/categorias/genetica-y-genomica">Genética y genómica</a></li>
		<li id="menu-item-9279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9279"><a href="http://www.observatoriobioetica.org/categoria/categorias/homosexualidad">Homosexualidad</a></li>
		<li id="menu-item-9280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9280"><a href="http://www.observatoriobioetica.org/categoria/categorias/ideologia-de-genero">Ideología de género</a></li>
		<li id="menu-item-9281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9281"><a href="http://www.observatoriobioetica.org/categoria/categorias/limites-de-la-ciencia-categorias">Límites de la ciencia</a></li>
		<li id="menu-item-9282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9282"><a href="http://www.observatoriobioetica.org/categoria/categorias/matrimonio-y-familia-categorias">Matrimonio y familia</a></li>
		<li id="menu-item-9283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9283"><a href="http://www.observatoriobioetica.org/categoria/categorias/medicina-materno-fetal">Medicina materno-fetal</a></li>
		<li id="menu-item-9284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9284"><a href="http://www.observatoriobioetica.org/categoria/categorias/medicina-regenerativa">Medicina regenerativa</a></li>
		<li id="menu-item-9285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9285"><a href="http://www.observatoriobioetica.org/categoria/categorias/origen-del-universo-y-de-la-vida-categorias">Origen del Universo y de la vida</a></li>
		<li id="menu-item-9286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9286"><a href="http://www.observatoriobioetica.org/categoria/categorias/coma-categorias">Pacientes en coma</a></li>
		<li id="menu-item-9287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9287"><a href="http://www.observatoriobioetica.org/categoria/categorias/pena-de-muerte-categorias">Pena de muerte</a></li>
		<li id="menu-item-9288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9288"><a href="http://www.observatoriobioetica.org/categoria/categorias/pildora-abortiva-ru-486">Píldora abortiva RU-486</a></li>
		<li id="menu-item-9289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9289"><a href="http://www.observatoriobioetica.org/categoria/categorias/produccion-de-vida-artificial">Vida artificial</a></li>
		<li id="menu-item-9290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9290"><a href="http://www.observatoriobioetica.org/categoria/categorias/reproduccion-asistida">Reproducción asistida</a></li>
		<li id="menu-item-9291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9291"><a href="http://www.observatoriobioetica.org/categoria/categorias/reproduccion-humana-su-regulacion">Reproducción humana. Su regulación</a></li>
		<li id="menu-item-9292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9292"><a href="http://www.observatoriobioetica.org/categoria/categorias/sangre-del-cordon-umbilical">Sangre del cordón umbilical</a></li>
		<li id="menu-item-9293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9293"><a href="http://www.observatoriobioetica.org/categoria/categorias/sexualidad-y-ets-categorias">Sexualidad y ETS</a></li>
		<li id="menu-item-9294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9294"><a href="http://www.observatoriobioetica.org/categoria/categorias/sida-categorias">Sida. VIH. Infecciones por otros virus</a></li>
		<li id="menu-item-9295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9295"><a href="http://www.observatoriobioetica.org/categoria/vida-adulta/sexualida-y-ets">Sexualida y ETS</a></li>
		<li id="menu-item-9296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9296"><a href="http://www.observatoriobioetica.org/categoria/categorias/terapia-genica">Terapia génica</a></li>
		<li id="menu-item-9297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9297"><a href="http://www.observatoriobioetica.org/categoria/categorias/homosexualidad-y-transexualidad-categorias">Transexualidad</a></li>
		<li id="menu-item-9298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9298"><a href="http://www.observatoriobioetica.org/categoria/categorias/noticias-transplante-de-organos">Trasplante de órganos</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-6021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6021"><a href="http://www.observatoriobioetica.org/informacion-sobre">Archivo Histórico</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80"><a target="_blank" href="https://www.ucv.es/estudios_introduccion.asp?t=173&#038;g=2&#038;f=1">Máster de Bioética</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="http://www.facebook.com/pages/Observatorio-de-Bio%C3%A9tica/204844882892850">Síguenos en Facebook</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="http://www.observatoriobioetica.org/quienes-somos">QUIENES SOMOS</a></li>
<li id="menu-item-5391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5391"><a href="http://www.observatoriobioetica.org/newsletters-de-bioetica">NEWSLETTERS</a></li>
<li id="menu-item-10976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10976"><a href="http://www.observatoriobioetica.org/categoria/bioethics-news"><img src="http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/images/bandera_en.gif" /></a></li>
</ul>
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>Observatorio de Bioética, UCV</h1>
								<a href="http://www.observatoriobioetica.org"><img class="logo" src="http://www.observatoriobioetica.org/wp-content/uploads/2013/10/OB-logo-UV.png" alt="Observatorio de Bioética, UCV" /></a>
							</div>
						
						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>
				
				
				<div class="wrapper">
					<div class="responsive-search">
						<div class="menu-search">
							<form method="get" action="http://www.observatoriobioetica.org" name="searchform" >
								<input type="text" value="" placeholder="Busca algo..." name="s" id="s"/>
								<input type="submit" class="search-button" value="&nbsp;" />
							</form>
						</div>
					</div>
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-25" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://www.observatoriobioetica.org/categoria/provida-press">BIOÉTICA PRESS</a>
<ul class="sub-menu">
	<li id="menu-item-8357" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=283&amp;wysijap=subscriptions">nº 500</a></li>
	<li id="menu-item-2303" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=285&amp;wysijap=subscriptions">nº 499</a></li>
	<li id="menu-item-607" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=281&amp;wysijap=subscriptions">nº 498</a></li>
	<li id="menu-item-4554" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=279&amp;wysijap=subscriptions">Nº 497</a></li>
	<li id="menu-item-4248" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=278&amp;wysijap=subscriptions">nº 496</a></li>
	<li id="menu-item-3966" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=275&amp;wysijap=subscriptions">nº 495</a></li>
	<li id="menu-item-609" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=272&amp;wysijap=subscriptions">nº 494</a></li>
	<li id="menu-item-3004" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=270&amp;wysijap=subscriptions">nº 493</a></li>
	<li id="menu-item-608" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=267&amp;wysijap=subscriptions">nº 492</a></li>
	<li id="menu-item-2734" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=266&amp;wysijap=subscriptions">nº 491</a></li>
	<li id="menu-item-2593" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=264&amp;wysijap=subscriptions">nº 490</a></li>
	<li id="menu-item-612" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/archivo-newsletters-provida-press/">Ver más</a></li>
</ul>
</li>
<li id="menu-item-24" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.observatoriobioetica.org/categoria/bioethics-news">BIOETHICS NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-2655" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=277&amp;wysijap=subscriptions">nº 51</a></li>
	<li id="menu-item-610" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=274&amp;wysijap=subscriptions">nº 50</a></li>
	<li id="menu-item-8307" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=271&amp;wysijap=subscriptions">nº 49</a></li>
	<li id="menu-item-611" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=265&amp;wysijap=subscriptions">nº 48</a></li>
	<li id="menu-item-3236" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.observatoriobioetica.org/?wysija-page=1&amp;controller=email&amp;action=view&amp;email_id=244&amp;wysijap=subscriptions">nº 47</a></li>
	<li id="menu-item-613" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/bioethic-news-archive/">View more</a></li>
</ul>
</li>
<li id="menu-item-2100" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.observatoriobioetica.org/articulos-cintificos-de-bioetica">ACTIVIDADES CIENTÍFICAS</a>
<ul class="sub-menu">
	<li id="menu-item-7130" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.observatoriobioetica.org/articulos-cintificos-de-bioetica">Artículos del Observatorio de Bioética publicados en revistas científicas</a></li>
	<li id="menu-item-7128" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.observatoriobioetica.org/master-de-bioetica-trabajos-fin-de-master">MASTER DE BIOÉTICA &#8211; TRABAJOS  DESTACADOS</a></li>
</ul>
</li>
<li id="menu-item-209" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.observatoriobioetica.org/archivo-de-recursos">RECURSOS</a>
<ul class="sub-menu">
	<li id="menu-item-184" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observatoriobioetica.org/categoria/recursos/informes">Informes</a></li>
	<li id="menu-item-189" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.observatoriobioetica.org/categoria/recursos/noticias">Noticias</a></li>
	<li id="menu-item-12128" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observatoriobioetica.org/categoria/recursos/colaboraciones">Colaboraciones en prensa</a></li>
	<li id="menu-item-182" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observatoriobioetica.org/categoria/recursos/consultas">Consultas</a></li>
	<li id="menu-item-12135" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observatoriobioetica.org/categoria/recursos/opinion">Opinión</a></li>
	<li id="menu-item-190" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observatoriobioetica.org/categoria/recursos/presentaciones">Presentaciones</a></li>
	<li id="menu-item-450" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observatoriobioetica.org/categoria/recursos/legislacion">Legislación</a></li>
	<li id="menu-item-187" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observatoriobioetica.org/categoria/recursos/libros">Libros</a></li>
	<li id="menu-item-423" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.observatoriobioetica.org/enlaces">Enlaces recomendados</a></li>
</ul>
</li>
<li id="menu-item-10852" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#">MULTIMEDIA</a>
<ul class="sub-menu">
	<li id="menu-item-179" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observatoriobioetica.org/categoria/recursos/audios">Audios</a></li>
	<li id="menu-item-193" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.observatoriobioetica.org/categoria/recursos/videos">Videos</a></li>
</ul>
</li>
<li id="menu-item-12482" style="background:#97be0d; color:#000; " class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.observatoriobioetica.org/legislacion-sobre-bioetica">Legislación Bioética</a></li>
</ul>
													<div class="right menu-search">
								<form method="get" action="http://www.observatoriobioetica.org" name="searchform" >
									<input type="text" value="" placeholder="Busca algo..." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

							<!-- END .header -->
			</div>
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
							
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
						
						
							
							<div class="content-article-title">
								<h2>Se utiliza CRISPR en embriones humanos viables</h2>
								<div class="right-title-side">
									<a href="http://www.observatoriobioetica.org"><span class="icon-text">&#8962;</span>Volver al inicio</a>
									<a href="http://www.observatoriobioetica.org/?feed=rss" class="orange" target="_blank"><span class="icon-text">&#59194;</span>Suscribirse al RSS</a>								</div>
							</div>
							
<div class="breaking-news" style="margin-top:-15px;">
	
	<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>Última hora</b><div class="the-corner"></div></div>

	<div class="breaking-block">
		<ul>
						<li><a href="http://www.observatoriobioetica.org/2017/04/tecnica-edicion-genetica-embriones-humanos-viables/18989">Se utiliza CRISPR en embriones humanos viables</a><span>El pasado 9 de marzo, New Scientist informaba de los primeros resultados obtenidos por un equipo [...]</span></li>
						<li><a href="http://www.observatoriobioetica.org/2017/04/bioetica-press-alcanza-los-17400-receptores-directos/18972">Bioética Press alcanza los 17.400 receptores directos en su 500 aniversario</a><span>Bioética Press. Al cumplir su número 500, la newsletter del Observatorio de Bioética alcanza los 17.400 [...]</span></li>
						<li><a href="http://www.observatoriobioetica.org/2017/04/maternidad-subrogada-vision-actual/18937">Maternidad subrogada. Visión actual</a><span>ÍNDICE

	Definición
	Prevalencia
	Indicaciones
	Eficacia
	Aspectos legales
	Aspectos económicos
	Posibles problemas en la gestante subrogada derivados de su embarazo
	Problemas en los niños [...]</span></li>
						<li><a href="http://www.observatoriobioetica.org/2017/04/el-estatuto-antropologico-del-embrion-humano/18907">El estatuto antropológico del embrión humano</a><span>La literatura biológica ha mostrado ya, con suficiente autoridad, que la vida humana comienza con [...]</span></li>
						<li><a href="http://www.observatoriobioetica.org/2017/04/justo-aznar-el-objetivo-de-bioetica-press-es-dialogar-con-todos-aunque-no-piensen-como-nosotros/18801">Justo Aznar: &#8220;El objetivo de Bioética Press es dialogar con todos, aunque no piensen como nosotros”</a><span>El director del Observatorio de Bioética de la UCV destaca el valor académico de este [...]</span></li>
					</ul>
	</div>
	
	<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
	
</div>

							<div class="main-article-content">
																
								<div class="content-article-categories">
																	<h3><a href="http://www.observatoriobioetica.org/categoria/categorias/genetica-y-genomica">Genética y genómica</a> / <a href="http://www.observatoriobioetica.org/categoria/recursos/noticias">Noticias</a> / <a href="http://www.observatoriobioetica.org/categoria/provida-press">BIOÉTICA PRESS</a></h3>
								</div>
								
																														<div class="article-photo">
												<img src="http://www.observatoriobioetica.org/wp-content/uploads/2017/04/512695078-300x300.jpg" class="setborder" alt="Se utiliza CRISPR en embriones humanos viables" />
											</div>
																			
								<!-- BEGIN .article-controls -->
								<div class="article-controls">

									<div class="date">
										<div class="calendar-date">18 abril</div>
										<div class="calendar-time">
											<font>10:56</font>
											<font>2017</font>
										</div>
									</div>

									<div class="right-side">
										<div class="colored">
											<a href="javascript:printArticle();" class="icon-link"><span class="icon-text">&#59158;</span>Imprimir este artículo</a>
																							<a href="#share" class="icon-link"><span class="icon-text">&#59196;</span>Compártelo con tus amigos</a>
																					</div>

										<div>
											<a  href="http://www.observatoriobioetica.org/author/observatorio-de-bioetica-ucv" title="Entradas de OBSERVATORIO DE BIOETICA UCV" rel="author" class="icon-link"><span class="icon-text">&#128100;</span>por OBSERVATORIO DE BIOETICA UCV</a>																							<a href="http://www.observatoriobioetica.org/2017/04/tecnica-edicion-genetica-embriones-humanos-viables/18989#comments" class="icon-link">
													<span class="icon-text">&#59160;</span>
													0 comentarios												</a>
																					</div>
									</div>

									<div class="clear-float"></div>

								<!-- END .article-controls -->
								</div>

								<!-- BEGIN .shortcode-content -->
								<div class="shortcode-content">
									<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Se utiliza CRISPR en embriones humanos viables - http://www.observatoriobioetica.org/2017/04/tecnica-edicion-genetica-embriones-humanos-viables/18989?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Compartir en WhatsApp</a></div><p style="text-align: justify;">El pasado 9 de marzo, <a href="https://www.newscientist.com/article/2123973-first-results-of-crispr-gene-editing-of-normal-embryos-released/" target="_blank"><strong>New Scientist</strong></a> informaba de los primeros resultados obtenidos por un equipo de científicos en China que han aplicado la técnica de <strong><a href="http://www.observatoriobioetica.org/2016/10/la-edicion-genetica-hoy-valoracion-bioetica/16526)%20en embriones humanos normales" target="_blank">edición genética CRISPR</a></strong>.</p>
<p style="text-align: justify;">En China ya se había aplicado la técnica <strong><a href="https://link.springer.com/article/10.1007%2Fs13238-015-0153-5" target="_blank">al menos en dos ocasiones</a></strong> sobre <strong><a href="http://www.observatoriobioetica.org/2016/04/edicion-genetica-modifican-embriones/13309" target="_blank">embriones humanos no viables</a></strong>, los cuales tienen una capacidad de desarrollo limitada, por lo que no podrían dar lugar al nacimiento de un niño aunque llegaran a implantarse en una mujer. En ambos estudios la eficacia de la técnica resultó ser muy baja, dándose numerosas mutaciones fuera de objetivo (en partes del genoma donde no se pretendía que ocurriera nada).</p>
<p style="text-align: justify;">Por otra parte, <strong>en Inglaterra ya se ha aprobado la <a href="http://www.observatoriobioetica.org/2016/02/inglaterra-abre-la-veda-a-la-edicion-genetica-germinal/12270" target="_blank">edición genética de embriones</a></strong>, en la que en teoría se utilizarán embriones sobrantes de tratamientos de <strong><a href="http://www.observatoriobioetica.org/?s=fecundacion+in+vitro" target="_blank">fecundación <em>in vitro</em></a></strong>. Sin embargo, todavía no se han publicado resultados de estas investigaciones.</p>
<p style="text-align: justify;"><a href="http://www.observatoriobioetica.org/wp-content/uploads/2017/04/gettyimages-488635655.jpg"><img class="  wp-image-19001 alignleft" src="http://www.observatoriobioetica.org/wp-content/uploads/2017/04/gettyimages-488635655-300x200.jpg" alt="gettyimages-488635655" width="195" height="130" /></a>En el estudio que comentamos se aplicó la técnica sobre 6 embriones que tenían alguna mutación en su ADN (habían sido producidos a propósito para tener estas mutaciones, fecundando óvulos con espermatozoides de hombres que padecían una enfermedad hereditaria). Solo en uno de los embriones se realizó la correcta reparación de su genoma. En otros dos, solo en algunas células se produjo la reparación. En un cuarto embrión, CRISPR introdujo una mutación no deseada, y en los otros dos la técnica no funcionó. Estos resultados son presentados como prometedores, más eficaces que los obtenidos en embriones no viables. Sin embargo, el bajo número de embriones utilizados hace que estadísticamente estos datos no puedan considerarse relevantes.</p>
<p style="text-align: justify;">Desde el punto de vista ético, es totalmente inaceptable el uso y destrucción de embriones humanos, miembros de nuestra especie y sujetos de toda dignidad (ver su <a href="http://www.observatoriobioetica.org/2016/09/estatuto-biologico-del-embrion-humano-3/15982" target="_blank"><strong>estatuto biológico </strong></a> y <a href="http://www.observatoriobioetica.org/2017/04/el-estatuto-antropologico-del-embrion-humano/18907" target="_blank"><strong>antropológico</strong></a>). Por otra parte, estas experiencias suponen una modificación genética de la línea germinal, cuya seguridad hoy por hoy está muy lejos de poderse garantizar y cuyos riesgos se agravan por el hecho de que si los individuos modificados tuvieran descendencia, sus descendientes heredarían los cambios genéticos.</p>
<p style="text-align: justify;">*Ver Informe <strong><a href="http://www.observatoriobioetica.org/2016/10/la-edicion-genetica-hoy-valoracion-bioetica/16526" target="_blank">&#8220;La edición genética hoy. Su valoración bioética&#8221;</a></strong>.</p>
<p style="text-align: justify;">*Fotos: Istockphoto y Science Photo Library/Getty</p>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Se utiliza CRISPR en embriones humanos viables - http://www.observatoriobioetica.org/2017/04/tecnica-edicion-genetica-embriones-humanos-viables/18989?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Compartir en WhatsApp</a></div>								<!-- END .shortcode-content -->
								</div>
															</div>
							<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
																	<div class="article-share-bottom">
																	
										<div class="review-title">
											<b>Se utiliza CRISPR en embriones humanos viables </b>
										</div>
																													 	
														<div class="review-content">
															<div class="article-rating right">
																																																			<span class="icon-text active">&#9733;</span>
																																																																				<span class="icon-text active">&#9733;</span>
																																																																				<span class="icon-text active">&#9733;</span>
																																																																				<span class="icon-text active">&#9733;</span>
																																																																				<span class="icon-text active">&#9733;</span>
																																																</div>
															<b>Relevancia</b>
														</div>
										
										<div class="review-foot">
																																																								<div class="clear-float"></div>
										</div>

										<div class="clear-float"></div>

									</div>
																									<div class="article-share-bottom">
										
										<b>Temáticas</b>

										<div class="tag-block">
											<a href="http://www.observatoriobioetica.org/tematica/genetica">genetica</a><a href="http://www.observatoriobioetica.org/tematica/genetica-y-genomica">Genética y Genómica</a>										</div>

										<div class="clear-float"></div>

									</div>
								
																	<div class="article-share-bottom" id="share">
										
										<b>Compartir</b>

										<span class="social-icon">
											<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.observatoriobioetica.org/2017/04/tecnica-edicion-genetica-embriones-humanos-viables/18989" data-url="http://www.observatoriobioetica.org/2017/04/tecnica-edicion-genetica-embriones-humanos-viables/18989" data-url="http://www.observatoriobioetica.org/2017/04/tecnica-edicion-genetica-embriones-humanos-viables/18989" class="social-button ot-share ot-share-fb" style="background:#495fbd;"><span class="icon-text">&#62220;</span><font>Compartir</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="#" data-hashtags="" data-url="http://www.observatoriobioetica.org/2017/04/tecnica-edicion-genetica-embriones-humanos-viables/18989" data-via="" data-text="Se utiliza CRISPR en embriones humanos viables" class="social-button ot-tweet" style="background:#43bedd;"><span class="icon-text">&#62217;</span><font>Tweet</font></a>
											<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
										</span>

										<span class="social-icon">
											<a href="https://plus.google.com/share?url=http://www.observatoriobioetica.org/2017/04/tecnica-edicion-genetica-embriones-humanos-viables/18989" class="social-button ot-pluss" style="background:#df6149;"><span class="icon-text">&#62223;</span><font>+1</font></a>
											<span class="social-count">3<span class="social-arrow">&nbsp;</span></span>
										</span>
										
										<span class="social-icon">
											<a href="mailto:?subject=Art&iacute;culo de Observatorio Bio&eacute;tica&amp;body=http://www.observatoriobioetica.org/2017/04/tecnica-edicion-genetica-embriones-humanos-viables/18989" class="social-button ot-mail" style="background:#666666;"><span class="icon-text">&#9993;</span><font>Email</font></a>
										</span>
										
										
										<div class="clear-float"></div>

									</div>
															<!-- END .main-nosplit -->
							</div>

															<div class="content-article-title">
									<h2>Acerca del autor</h2>
									<div class="right-title-side">
										<a href="#top"><span class="icon-text">&#59231;</span>Ir arriba</a>
										<a href="http://www.observatoriobioetica.org/author/observatorio-de-bioetica-ucv"><span class="icon-text">&#128196;</span>Más artículos del autor</a>
									</div>
								</div>

								<!-- BEGIN .main-nosplit -->
								<div class="main-nosplit">
																		<div class="author-content">
										<h3>OBSERVATORIO DE BIOETICA UCV</h3>
										<div class="right-top">
											
																																																																		<a href="https://plus.google.com/u/0/107688527643519772380/posts" class="icon-text" target="_blank">&#62224;</a>										</div>
										<p></p>
									</div>

									<div class="split-line"></div>

								<!-- END .main-nosplit -->
								</div>
														<div class="clear"></div>
															<div class="content-article-title">
									<h2>Artículos relacionados</h2>
									<div class="right-title-side">
										<a href="#top"><span class="icon-text">&#59231;</span>Ir arriba</a>
									</div>
								</div>

								<div class="related-block">
									
									<!-- BEGIN .article-array -->
									<ul class="article-array">
									
																					<li>
												<a href="http://www.observatoriobioetica.org/2017/02/regulacion-edicion-genetica/18418">¿Se puede regular la edición genética?</a>
																							</li>
																					<li>
												<a href="http://www.observatoriobioetica.org/2017/02/edicion-genetica-germinal-podria-llegar-a-eeuu/18371">La edición genética germinal podría llegar pronto a EEUU</a>
																							</li>
																					<li>
												<a href="http://www.observatoriobioetica.org/2017/02/son-eticas-las-tecnicas-de-edicion-genetica-en-medicina-reproductiva/18293">¿Son éticas las técnicas de edición genética en medicina reproductiva?</a>
																							</li>
																					<li>
												<a href="http://www.observatoriobioetica.org/2017/01/impronta-genica/17871">Impronta génica</a>
																							</li>
																			
									<!-- END .article-array -->
									</ul>
									<div class="split-line"></div>

								</div>
													

												
							
						<div class="content-article-title">
							<h2>0 comentarios</h2>
							<div class="right-title-side">
								<a href="#top"><span class="icon-text">&#59231;</span>Ir arriba</a>
								<a href="#respond"><span class="icon-text">&#9998;</span>Escribir un comentario</a>
							</div>
						</div>

						<div class="comment-block">

							
																	<!-- If comments are open, but there are no comments. -->
										<div class="no-comment-block">
																						<a href="#respond" class="icon-link"><span class="icon-text">&#59154;</span>Escribe un comentario</a>
										</div>
										<div class="split-line"></div>
																						
						</div>
								
																			<div class="content-article-title">
											<h2>Escribe un comentario</h2>
											<div class="right-title-side">
												<a href="#top"><span class="icon-text">&#59231;</span>Ir arriba</a>
											</div>
										</div>

										<a href="#" name="respond"></a>
																			<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/tecnica-edicion-genetica-embriones-humanos-viables/18989#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>
									<form action="http://www.observatoriobioetica.org/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
						<p class="comment-notes">Su email no será publicado.<br />Los campos requeridos están marcados <span class="required">*</span></p>																				<p class="comment-form-author"><label for="author">Nombre:<span class="required">*</span></label><input type="text" placeholder="Nombre..."name="author" id="author"></p>
<p class="comment-form-email"><label for="email">Dirección E-mail:<span class="required">*</span></label><input type="text" placeholder="E-mail..." name="email" id="email"></p>
<p class="comment-form-url"><label for="url">Tu sitio web:</label><input type="text" placeholder="Sitio web..."name="url" id="url"></p>
<div class="hc_optin_container" style="margin: 10px 0px 10px 0px; clear:both; overflow:hidden;">
  			<label for="hybridCommentOptin" style="width:auto; display:block; clear:none; margin:0px;">&nbsp;
        <input id="hybridCommentOptin" name="hybridCommentOptin" style="display:inline; width:15px; height:15px; margin:0px 5px 0px 0px; padding:5px; vertical-align: middle; position: relative; top:-1px;" type="checkbox" checked />
        </label>
				<input type="hidden" name="thispostid" value="18989"></div>												<p class="comment-form-text"><label for="comment">Comentario:</label><textarea name="comment" id="comment" placeholder="Tu comentario..."></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Publica un comentario" />
							<input type='hidden' name='comment_post_ID' value='18989' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="08a66304e5" /></p><div id="hc_comments_marker" style="height:0px; width:0px;"></div><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Yes, I want to receive the newsletter</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p>					</form>
							</div><!-- #respond -->
			
									
															
						
					</div>

					
					<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel">			<div class="textwidget"><div class="widget-1 first panel">		
	<h3>Libros</h3>						
			<div class="popular-posts-container">
				<div class="article-side-block">
					<div class="article-photo cat-libro">
						<span class="image-hover">
							<span class="drop-icons">
								<span class="icon-block"><a href="http://www.observatoriobioetica.org/wp-content/uploads/2017/03/portada-transexualidad-140x200.jpg" title="Mostrar imagen" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
								<span class="icon-block"><a href="http://www.observatoriobioetica.org/wp-content/uploads/2017/03/UCV-IDEOLOGIA-GENERO-TRANSEX-paginado.pdf" title="Leer artículo" class="icon-link legatus-tooltip">&nbsp;</a></span>
							</span>
							<span class="set-image-border" style="width:160px; margin: 0px; padding: 0px; float: none;"><img src="http://www.observatoriobioetica.org/wp-content/uploads/2017/03/portada-transexualidad-211x300.jpg" class="setborder" alt="La transexualidad. Reflexiones para una aproximación multidisciplinar" title="La transexualidad. Reflexiones para una aproximación multidisciplinar" style="margin: 0px; padding: 0px; float: none; position: relative;"></span>
						</span>
					</div>
					
					<div class="article-header">
						<h2><a href="http://www.observatoriobioetica.org/2017/03/ley-de-identidad-de-genero-generalitat-valenciana/18630">La transexualidad. Reflexiones para una aproximación multidisciplinar</a></h2>
													<div class="article-rating">
																											<span class="icon-text active">★</span>
																																				<span class="icon-text active">★</span>
																																				<span class="icon-text active">★</span>
																																				<span class="icon-text active">★</span>
																																				<span class="icon-text active">★</span>
																								</div>
												<p>Próximamente será promulgada en la Comunidad Valenciana la “Ley integral del pdfreconocimiento del derecho a la identidad y expresión de género”, en la que se proponen acciones concretas para promover la transexualidad en nuestra Comunidad.</p>
					</div>
				</div>
</div></div>
		</div><div class="widget-2 panel">			<div class="textwidget"><div class="widget-2 first panel">		
	<h3>Transexualidad</h3>		
	<div class="popular-posts-container">
		<div class="article-side-block">
			<div class="article-photo">
				<span class="image-hover">
					<span class="drop-icons">
						<span class="icon-block"><a href="/wp-content/uploads/2016/06/transexualidad-599x330.jpg" title="Mostrar imagen" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
						<span class="icon-block"><a href="/categoria/categorias/homosexualidad-y-transexualidad-categorias" title="Ver Más" class="icon-link legatus-tooltip">&nbsp;</a></span>
					</span>
					<span class="set-image-border" style="margin: 0px; padding: 0px; float: none;"><img src="/wp-content/uploads/2016/06/transexualidad-599x330.jpg" class="setborder"   style="margin: 0px; padding: 0px; float: none; position: relative;"></span>
				</span>
			</div>
			<div class="article-header">
				<ol class="categoriasWG">
					<li><h2><a href="/categoria/fundamentacion-transexualidad">Fundamentación</a></h2></li>
					<li><h2><a href="/categoria/aspectos-biomedicos-transexualidad">Aspectos Biomédicos</a></h2></li>
					<li><h2><a href="/categoria/aspectos-legales-transexualidad">Aspectos Legales</a></h2></li>
					<li><h2><a href="/categoria/repercusion-educativa-transexualidad">Repercusión Educativa</a></h2></li>
					<li><h2><a href="/categoria/aspectos-sociologicos-transexualidad">Aspectos Sociológicos</a></h2></li>
					<li><h2><a href="/categoria/aspectos-eticos-y-morales-transexualidad">Aspectos éticos y morales</a></h2></li>
					<li><h2><a href="/categoria/casos-y-testimonios-transexualidad">Casos y Testimonios</a></h2></li>
					<li style="padding-top: 8px; font-weight: bold;"><h2><a href="/categoria/categorias/homosexualidad-y-transexualidad-categorias">Para más información ver aquí</a></h2></li>
				</ol>
			</div>
		</div>
		<ul class="article-array content-category">
		</ul>
	</div>
</div></div>
		</div><div class="widget-3 panel">			<div class="textwidget"><div class="widget-3 first panel">		
	<h3>Ideología de Género</h3>		
	<div class="popular-posts-container">
		<div class="article-side-block">
			<div class="article-photo">
				<span class="image-hover">
					<span class="drop-icons">
						<span class="icon-block"><a href="http://www.observatoriobioetica.org/wp-content/uploads/2016/06/Idelogia-de-género.jpg" title="Mostrar imagen" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
						<span class="icon-block"><a href="/categoria/ideologia-de-genero-2" title="Ver Más" class="icon-link legatus-tooltip">&nbsp;</a></span>
					</span>
					<span class="set-image-border" style="margin: 0px; padding: 0px; float: none;"><img src="http://www.observatoriobioetica.org/wp-content/uploads/2016/06/Idelogia-de-género.jpg" class="setborder"   style="margin: 0px; padding: 0px; float: none; position: relative;"></span>
				</span>
			</div>
			<div class="article-header">
				<ol class="categoriasWG">
					<li><h2><a href="/categoria/fundamentacion-ideologia-de-genero">Fundamentación</a></h2></li>
					<li><h2><a href="/categoria/aspectos-biomedicos-ideologia-de-genero">Aspectos Biomédicos</a></h2></li>
					<li><h2><a href="/categoria/aspectos-legales-ideologia-de-genero">Aspectos Legales</a></h2></li>
					<li><h2><a href="/categoria/repercusion-educativa-ideologia-de-genero">Repercusión Educativa</a></h2></li>
					<li><h2><a href="/categoria/aspectos-sociologicos-ideologia-de-genero">Aspectos Sociológicos</a></h2></li>
					<li><h2><a href="/categoria/aspectos-eticos-y-morales-ideologia-de-genero">Aspectos éticos y morales</a></h2></li>
					<li><h2><a href="/categoria/casos-y-testimonios-ideologia-de-genero">Casos y Testimonios</a></h2></li>
					<li style="padding-top: 8px; font-weight: bold;"><h2><a href="/categoria/ideologia-de-genero-2">Para más información ver aquí</a></h2></li>
				</ol>
			</div>
		</div>
		<ul class="article-array content-category">
		</ul>
	</div>
</div></div>
		</div><div class="widget-4 panel"><h3>Temáticas</h3>		
		<div class="tagcloud">
		<a href='http://www.observatoriobioetica.org/tematica/genetica' class='tag-link-787' title='1 tema' style='font-size: 8pt;'>genetica</a>
<a href='http://www.observatoriobioetica.org/tematica/genetica-y-genomica' class='tag-link-513' title='48 temas' style='font-size: 22pt;'>Genética y Genómica</a>		</div>
		
		<p class="ver-mas-etiquetas"><a href="http://www.observatoriobioetica.org/archivo-de-tematicas/">Ver más</a></p>
		
		</div>		
		<div class="widget-5 panel"><h3>Suscríbete a Nuestros Newsletters</h3>			<div class="textwidget"><!--START Scripts : this is the script part you can add to the header of your theme-->
<script type="text/javascript" src="http://www.observatoriobioetica.org/wp-includes/js/jquery/jquery.js?ver=2.5.8"></script>
<script type="text/javascript" src="http://www.observatoriobioetica.org/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.5.8"></script>
<script type="text/javascript" src="http://www.observatoriobioetica.org/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.5.8"></script>
<script type="text/javascript" src="http://www.observatoriobioetica.org/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.5.8"></script>
<script type="text/javascript">
                /* <![CDATA[ */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http://www.observatoriobioetica.org/wp-admin/admin-ajax.php","loadingTrans":"Cargando..."};
                /* ]]> */
                </script><script type="text/javascript" src="http://www.observatoriobioetica.org/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.5.8"></script>
<!--END Scripts-->

<div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html525aa08ee19f3-1" class="wysija-msg ajax"></div><form id="form-wysija-html525aa08ee19f3-1" method="post" action="#wysija" class="widget_wysija html_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
</p>

<p class="wysija-checkbox-label">Selecciona los Newsletters:</p>

<p>
	<label class="label-news"><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="1"  /> Suscribirme al Newsletter Bioética Press</label>
</p>
<p class="wysija-checkbox-paragraph">
	<label class="label-news"><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3"  /> Suscribirme al Newsletter Bioethic News</label>
</p>

<p class="align-center">
	<input class="wysija-submit wysija-submit-field" type="submit" value="¡Suscríbete!" />
</p>

<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div>
<p class="align-center">
<a href="http://www.observatoriobioetica-liveshoping.es/" TARGET="_blank">
<img class="btn-donar" src="http://www.observatoriobioetica.org/wp-content/uploads/2013/10/donar.png" alt="Donaciones" title="Donaciones" />
</a>
</p></div>
		</div><div class="widget-6 panel"><h3>Contacta con Nosotros:</h3>			<div class="textwidget">    <script type="text/javascript">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</script>    <script type="text/javascript"> function before_load() {	}	 function before_submit() {}	 function before_reset() {	}</script><style>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</style><form name="form3" action="/2017/04/tecnica-edicion-genetica-embriones-humanos-viables/18989" method="post" id="form3" class="form3" enctype="multipart/form-data"  onsubmit="check_required('submit', '3'); return false;">      <div id="3pages" class="wdform_page_navigation" show_title="false" show_numbers="true" type="none"></div>      <input type="hidden" id="counter3" value="6" name="counter3" />      <input type="hidden" id="Itemid3" value="" name="Itemid3" /><div class="wdform-page-and-images" style="display:table; border-top:0px solid black;"><div class="wdform_page" id="3form_view1" previous_checkable="false" previous_class="wdform-page-button" previous_type="text" previous_title="Previous" next_checkable="false" next_class="wdform-page-button" next_type="text" next_title="Next" page_title="Untitled page"><div class="wdform_section"><div class="wdform_column ui-sortable ui-sortable-disabled" style="border: none;"><div class="wdform_row ui-sortable-handle" wdid="2"><div type="type_submitter_mail" class="wdform-field"  style="width:200px"><div class="wdform-label-section" style="; width: 150px;"><span class="wdform-label">Nombre:</span><span class="wdform-required">*</span></div><div class="wdform-element-section " style="display:block; width: 200px;"><input type="text" class="input_deactive" id="wdform_2_element3" name="wdform_2_element3" value="" title=""  style="width: 100%;" ></div></div></div><div class="wdform_row ui-sortable-handle" wdid="3"><div type="type_text" class="wdform-field" style="width:200px"><div class="wdform-label-section" style=" width: 150px;"><span class="wdform-label">E-mail:</span><span class="wdform-required">*</span></div><div class="wdform-element-section" style="display:block; width: 200px;"  ><input type="text" class="input_deactive" id="wdform_3_element3" name="wdform_3_element3" value="" title=""  style="width: 100%;" ></div></div></div><div class="wdform_row ui-sortable-handle" wdid="5"><div type="type_textarea" class="wdform-field"  style="width:200px"><div class="wdform-label-section" style="; width: 150px;"><span class="wdform-label">Mensaje:</span></div><div class="wdform-element-section " style="display:block; width: 200px"><textarea class="input_deactive" id="wdform_5_element3" name="wdform_5_element3" title=""  style="width: 100%; height: 100px;" ></textarea></div></div></div><div class="wdform_row ui-sortable-handle" wdid="4"><div type="type_submit_reset" class="wdform-field"><div class="wdform-label-section" style="display: table-cell;"></div><div class="wdform-element-section " style="display: table-cell;"><button type="button" class="button-submit" onclick="check_required3(&quot;submit&quot;, &quot;3&quot;);" >Enviar</button><button type="button" class="button-reset" onclick="check_required3(&quot;reset&quot;);" style="display: none;" >Reset</button></div></div></div></div></div><div class="wdform_footer" style="width: 100%;" valign="top"><div style="width: 100%;"><div style="width: 100%; display: table;"><div style="display: table-row-group;"><div id="3page_nav1" style="display: table-row;"></div></div></div></div></div></div></div><div class="wdform_preload"></div></form>
</div>
		</div><div class="widget-7 last panel">			<div class="textwidget"><p class="align-center">
<a href="http://www.observatoriobioetica-liveshoping.es/" TARGET="_blank">
<img class="btn-donar" src="http://www.observatoriobioetica.org/wp-content/uploads/2013/10/donar.png" alt="Donaciones" title="Donaciones" />
</a>
</p></div>
		</div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<div class="full-footer">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
												
						<div class="footer-menus">
							
							<div class="footer-menu-span">
								<h3>Nosotros</h3><div class="menu-nosotros-container"><ul id="menu-nosotros" class="menu"><li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a title="Contacta con Observatorio de Bioética" href="http://www.observatoriobioetica.org/quienes-somos">Contacto</a></li>
<li id="menu-item-5755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5755"><a href="http://www.observatoriobioetica.org/autores">Autores</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a title="Bioethic News" href="http://www.observatoriobioetica.org/categoria/bioethics-news">Bioethic News</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-460"><a title="Bioética Press" href="http://www.observatoriobioetica.org/categoria/provida-press">Bioética Press</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a title="Máster de Bioética" href="http://www.observatoriobioetica.org/master-de-bioetica">Máster Universitario en Bioética</a></li>
</ul></div>
							</div>
							<div class="footer-menu-span">
								<h3>Producción</h3><div class="menu-produccion-container"><ul id="menu-produccion" class="menu"><li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465"><a title="Fondo Documental" href="http://www.observatoriobioetica.org/archivo-de-articulos-derecho-a-la-vida-humana-y-seguridad-humana">Fondo Documental</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466"><a title="Actividades Científicas" href="http://www.observatoriobioetica.org/actividades-cientificas">Actividades Científicas</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-467"><a title="Recursos" href="http://www.observatoriobioetica.org/categoria/recursos">Recursos</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a title="Resources" href="http://www.observatoriobioetica.org/categoria/resources">Resources</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-616"><a title="All about bioethics" href="/bioethic-news-archive/">Bioethics Archive</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617"><a href="/archivo-newsletters-provida-press/">Archivo Bioética</a></li>
</ul></div>
							</div>
							<div class="footer-menu-span">
								<h3>Destacados</h3><div class="menu-destacados-container"><ul id="menu-destacados" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-471"><a title="Aborto" href="http://www.observatoriobioetica.org/tematica/aborto">Aborto</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-472"><a title="Células Madre Adultas" href="http://www.observatoriobioetica.org/tematica/celulas-madre-adultas">Células Madre Adultas</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-473"><a title="Células Madre Embrionarias" href="http://www.observatoriobioetica.org/tematica/celulas-madre-embrionarias">Células Madre Embrionarias</a></li>
<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-474"><a title="Embriones Humanos" href="http://www.observatoriobioetica.org/tematica/embriones-humanos-2">Embrión Humano</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-475"><a title="Eutanasia" href="http://www.observatoriobioetica.org/tematica/eutanasia">Eutanasia</a></li>
<li id="menu-item-476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-476"><a title="Órganos" href="/?s=órganos">Órganos</a></li>
<li id="menu-item-477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477"><a title="Doctrina" href="/?s=doctrina">Doctrina</a></li>
<li id="menu-item-18106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18106"><a href="http://www.observatoriobioetica.org/categoria/ley-transexualidad-home">Transexualidad</a></li>
<li id="menu-item-18105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18105"><a href="http://www.observatoriobioetica.org/categoria/ideologia-de-genero-2">Ideología de Género</a></li>
</ul></div>
							</div>
							<div class="footer-menu-span">
								<h3>Webs Amigas</h3><div class="menu-webs-amigas-container"><ul id="menu-webs-amigas" class="menu"><li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="http://www.observatoriobioetica.org/legislacion-sobre-bioetica">Legislación Bioética</a></li>
<li id="menu-item-655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655"><a href="http://www.observatoriobioetica.org/wp-content/uploads/2013/10/LEY_GENERAL_DE_SANIDAD.pdf">Ley General de Sanidad</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478"><a target="_blank" href="http://www.observatoriobioetica.com/farma.html">Rincón del Farmacéutico</a></li>
</ul></div>
							</div>							
							<div class="footer-menu-span redes-footer">
								<h3>Estamos en</h3>
								<p>
								<a href="https://www.facebook.com/pages/Observatorio-de-Bio%C3%A9tica/204844882892850" rel="nofollow" target="_blank"><img src="/wp-content/uploads/facebook.png" alt="Facebook" /> Facebook</a><br />
								<a href="https://twitter.com/obioetica" rel="nofollow" target="_blank"><img src="/wp-content/uploads/twitter.png" alt="Twitter" /> Twitter</a><br />
<a href="http://feeds.feedburner.com/ObservatorioBiotica" rel="nofollow" target="_blank"><img src="/wp-content/uploads/rss.png" alt="Facebook" /> Rss</a>
								</p>
								
								<p>Copyright © 2013, Observatorio Bioética. Todos los derechos reservados.</p>
							</div>
						</div>
					</div>
				</div>
				
				<div class="clear"></div>
				
				<div class="wrapper">

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
						
						<div class="align-center footer-imgs">
							<a href="http://cienciaculturayvidahumana.blogspot.com.es/" rel="nofollow" target="_blank"><img src="/wp-content/uploads/fccv.png" alt="Fundación Ciencia, Cultura y Vida Humana" /></a>
														<!-- <img src="/wp-content/uploads/santo-celo.png" alt="Hermandad del Santo Celo" />-->
							<a href="https://www.ucv.es/" rel="nofollow" target="_blank"><img src="/wp-content/uploads/universidad-catolica.png" alt="Universidad Católica de Valencia" /></a>
						</div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
				<div class="clear"></div>
				
				<div class="wrapper">

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
						
						
						<div class="align-center footer-copy">Copyright © 2013, Observatorio Bioética.<br />
Diseñado y creado por <a href="http://www.130caracteres.com" title="Agencia de publicidad online"><img src="/wp-content/uploads/130Circulo.png" alt="Logo de 130 caracteres" /> www.130caracteres.com</a></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>				
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Cargando...</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Cerrar ventana</a>
				<div class="loading-box">
					<h3>Cargando, espere por favor</h3>
					<span>Esto puede tardar un par de segundos.</span>
					<span class="loading-image"><img src="http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies para mejorar su experiencia. Suponemos que estas de acuerdo, también puede negarlo si lo deseas. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.observatoriobioetica.org/politica-de-cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
				<!-- AddShoppers Default Floating Buttons -->
		<div class="share-buttons share-buttons-tab" data-buttons="facebook,twitter,google,email" data-style="medium" data-counter="true" data-hover="true" data-promo-callout="true" data-float="left"></div>
		
	<!-- AddShoppers.com Social Analytics --> 
	<script type="text/javascript">
	if(typeof AddShoppersTracking === 'undefined'){
    	AddShoppersTracking = {
            lang: { 
            	widget: 'es_MX'
        	}
        };
	}
	else {
		AddShoppersTracking.lang = { widget: 'es_MX' } };
	
	var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true; js.id = 'AddShoppers';
	js.src = ('https:' == document.location.protocol ? 'https://shop.pe/widget/' : 'http://cdn.shop.pe/widget/') + "widget_async.js#528db56da387646ecd552524"; 
	document.getElementsByTagName("head")[0].appendChild(js);
	</script>
    <script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-includes/js/jquery/ui/button.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=3.6.12'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=4.1.4'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/jquery.event.swipe.js?ver=4.1.4'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-includes/js/comment-reply.min.js?ver=4.1.4'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.observatoriobioetica.org/wp-content/plugins/hybridconnect/includes/hc_facebook_api.php?ver=4.1.4'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box default" id="dgd_scrollbox-7031"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><h5 style="text-align: left;">Suscribete a nuestros Newsletters</h5>
<h5 style="text-align: left;"><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode58fb5246e0c42-1" class="wysija-msg ajax"></div><form id="form-wysija-shortcode58fb5246e0c42-1" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-checkbox-label">Selecciona lista(s):</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3"  /> Bioethic News</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="1"  /> Bioética Press</label></p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe you or subscribe a friend" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></h5>
<form id="form-wysija-html525aa08ee19f3-1" class="widget_wysija html_wysija" action="#wysija" method="post"><input name="form_id" type="hidden" value="1" /><br />
<input name="action" type="hidden" value="save" /><br />
<input name="controller" type="hidden" value="subscribers" /><br />
<input name="wysija-page" type="hidden" value="1" /></form>
</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

	<!-- END body -->
		<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
			  var fbds = document.createElement('script');
			  fbds.async = true;
			  fbds.src = '//connect.facebook.net/en_US/fbds.js';
			  var s = document.getElementsByTagName('script')[0];
			  s.parentNode.insertBefore(fbds, s);
			  _fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '707341316020041']);
		      })();
		      window._fbq = window._fbq || [];
		      window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		      <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=707341316020041&amp;ev=PixelInitialized" /></noscript>

<!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955566226;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955566226/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Twitter single-event website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nuocl', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=nuocl&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nuocl&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter single-event website tag code -->

	</body>
<!-- END html -->
</html>
